<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
		<title>Tras sobrevivir al COVID-19, J Balvin se muestra &#8220;totalmente desnudo&#8221; en &#8220;Jose&#8221; &#8211; Telemundo Nueva Inglaterra</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Nueva Inglaterra &raquo; Feed" href="https://www.telemundonuevainglaterra.com/?rss=y" />
<link rel='stylesheet' id='all-css-0' href='https://www.telemundonuevainglaterra.com/_static/??-eJylzElOBCAQheEL2UzFuDAuPElRFEpkMILx+t3GeADb9fvfJ7/eL7Tm4XnkeeXBW85Ml33wtDUl9fa95M/Wi6S9Ja0x1hQ+qeSRKHEoEWxEdEmMNsWteZB/NF/6ytgFqBhVjVE7CsBQMqdyt4kfp1FnkYNCiDVhBgPFFjaR/4s+/1yEJ22tz7UGQCoBAKy+28590dsWtXiXjdHkNVcEFaILv+bTeNQetEnOeHcFfySZBQ==' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundonuevainglaterra.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundonuevainglaterra.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundonuevainglaterra.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.6" />
<link rel="canonical" href="https://www.telemundo52.com/telemundo/entretenimiento/entretenimiento-destacados/tras-sobrevivir-al-covid-19-j-balvin-se-muestra-totalmente-desnudo-en-jose/2042182/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundonuevainglaterra.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fentretenimiento%2Fentretenimiento-destacados%2Ftras-sobrevivir-al-covid-19-j-balvin-se-muestra-totalmente-desnudo-en-jose%2F2146328%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundonuevainglaterra.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fentretenimiento%2Fentretenimiento-destacados%2Ftras-sobrevivir-al-covid-19-j-balvin-se-muestra-totalmente-desnudo-en-jose%2F2146328%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundoboston.com/2019/09/Bostonv2-1.png?resize=1440%2C415&quality=85&strip=all'); }
</style>
<link rel="preload" href="https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin /><script>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</script><meta property="og:site_name" content="Telemundo Nueva Inglaterra" /><meta name="google-site-verification" content="8pTRmr8JheK3WnXo8L7mWrcH4vCnrWf6AHIkAgw_KEU" /><meta property="fb:app_id" content="342515639259748" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@@TelemundoNI" /><meta name="twitter:creator" content="@@TelemundoNI" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/TelemundoNI/" /><meta name="description" content="El padre del pequeño Río quiere llegar a ser &quot;una leyenda viviente&quot;." /><meta property="og:description" content="El padre del pequeño Río quiere llegar a ser “una leyenda viviente”." /><meta name="twitter:description" content="El padre del pequeño Río quiere llegar a ser “una leyenda viviente”." /><meta property="og:title" content="Tras sobrevivir al COVID-19, J Balvin se muestra “totalmente desnudo” en “Jose”" /><meta name="twitter:title" content="Tras sobrevivir al COVID-19, J Balvin se muestra “totalmente desnudo” en “Jose”" /><meta name="keywords" content="digital T52, J Balvin, Jose, música" /><meta property="og:url" content="https://www.telemundonuevainglaterra.com/entretenimiento/entretenimiento-destacados/tras-sobrevivir-al-covid-19-j-balvin-se-muestra-totalmente-desnudo-en-jose/2146328/" /><meta name="twitter:url" content="https://www.telemundonuevainglaterra.com/entretenimiento/entretenimiento-destacados/tras-sobrevivir-al-covid-19-j-balvin-se-muestra-totalmente-desnudo-en-jose/2146328/" /><meta name="sailthru.title" content="Tras sobrevivir al COVID-19, J Balvin se muestra &quot;totalmente desnudo&quot; en &quot;Jose&quot;" /><meta name="sailthru.description" content="El padre del pequeño Río quiere llegar a ser &quot;una leyenda viviente&quot;." /><meta name="sailthru.tags" content="digital T52, J Balvin, Jose, música" /><meta name="sailthru.tags" content="digital T52, J Balvin, Jose, música" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2021-09-10T16:22:40+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundoboston.com/2021/09/j-balvin-getty-tlmd.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundoboston.com/2021/09/j-balvin-getty-tlmd.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundonuevainglaterra.com\/entretenimiento\/entretenimiento-destacados\/tras-sobrevivir-al-covid-19-j-balvin-se-muestra-totalmente-desnudo-en-jose\/2146328\/","headline":"Tras sobrevivir al COVID-19, J Balvin se muestra &#8220;totalmente desnudo&#8221; en &#8220;Jose&#8221;","datePublished":"2021-09-10T16:22:40","dateModified":"2021-09-10T16:22:40","description":"El padre del peque\u00f1o R\u00edo quiere llegar a ser \"una leyenda viviente\".","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"digital T52, J Balvin, Jose, m\u00fasica","publisher":{"@type":"Organization","name":"Telemundo Nueva Inglaterra","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundoboston.com\/wp-content\/uploads\/2019\/09\/light_amp_wneu.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundoboston.com\/2021\/09\/j-balvin-getty-tlmd.jpg?quality=85&strip=all&resize=1200%2C675","width":1200},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundonuevainglaterra.com\/entretenimiento\/entretenimiento-destacados\/tras-sobrevivir-al-covid-19-j-balvin-se-muestra-totalmente-desnudo-en-jose\/2146328\/","description":"El padre del peque\u00f1o R\u00edo quiere llegar a ser &#8220;una leyenda viviente&#8221;.","duration":"PT03M38S","name":"Tras sobrevivir al COVID-19, J Balvin se muestra &#8220;totalmente desnudo&#8221; en &#8220;Jose&#8221;","thumbnailUrl":"https:\/\/media.telemundoboston.com\/2021\/09\/j-balvin-getty-tlmd.jpg?quality=85&strip=all&resize=1200%2C675","uploadDate":"2021-09-10T16:22:40"},"author":{"@type":"Person","name":"EFE"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">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</script>
			<link rel="amphtml" href="https://www.telemundonuevainglaterra.com/entretenimiento/entretenimiento-destacados/tras-sobrevivir-al-covid-19-j-balvin-se-muestra-totalmente-desnudo-en-jose/2146328/?amp"><link rel="icon" href="https://media.telemundoboston.com/2019/09/cropped-TLMD_Nueva-Inglaterra.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundoboston.com/2019/09/cropped-TLMD_Nueva-Inglaterra.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundoboston.com/2019/09/cropped-TLMD_Nueva-Inglaterra.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundoboston.com/2019/09/cropped-TLMD_Nueva-Inglaterra.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2146328 single-format-standard station-telemundo wneu has-featured-image short-hero">
	<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundonuevainglaterra.com/">
						<img
							src="https://media.telemundoboston.com/2021/04/Nueva-Inglaterra@3x-1.png?fit=102%2C120&#038;quality=85&#038;strip=all"
							alt="Telemundo Nueva Inglaterra"
							loading="lazy"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundonuevainglaterra.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Noticias Locales" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Noticias Locales</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor" href="/entretenimiento/">Entretenimiento</a></li>
<a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundonuevainglaterra.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Aniversario 9/11" data-lpos="trending-stories-module" href="https://www.telemundonuevainglaterra.com/tag/vigesimo-aniversario-9-11/" class="site-header__trending-nav-item">Aniversario 9/11</a>
					<a data-lid="Apoyando A Nuestras Escuelas" data-lpos="trending-stories-module" href="https://www.telemundonuevainglaterra.com/especiales/apoyando-a-nuestras-escuelas/" class="site-header__trending-nav-item">Apoyando A Nuestras Escuelas</a>
					<a data-lid="Desocupar Los Albergues" data-lpos="trending-stories-module" href="https://www.telemundonuevainglaterra.com/especiales/desocupar-los-albergues/regresa-la-campana-desocupar-los-albergues-a-as-estaciones-de-nbcu-local-boston/2142145/" class="site-header__trending-nav-item">Desocupar Los Albergues</a>
					<a data-lid="¡Descarga nuestra nueva aplicación!" data-lpos="trending-stories-module" href="https://www.telemundonuevainglaterra.com/noticias/local/telemundo-nueva-inglaterra-aplicacion-app-noticias-el-tiempo/2132291/" class="site-header__trending-nav-item">¡Descarga nuestra nueva aplicación!</a>
					<a data-lid="Ayuda a los afectados por el Huracán Ida" data-lpos="trending-stories-module" href="https://www.telemundonuevainglaterra.com/noticias/local/como-ayudar-a-la-cruz-roja-en-los-esfuerzos-de-ayuda-por-el-huracan-ida/2144953/" class="site-header__trending-nav-item">Ayuda a los afectados por el Huracán Ida</a>
					<a data-lid="Telemundo 24/7" data-lpos="trending-stories-module" href="https://www.telemundonuevainglaterra.com/?s=%E2%80%9Ctelemundo+24%2F7%E2%80%9C" class="site-header__trending-nav-item">Telemundo 24/7</a>
					<a data-lid="Charla con Telemundo" data-lpos="trending-stories-module" href="https://www.telemundonuevainglaterra.com/tag/charla-con-telemundo/" class="site-header__trending-nav-item">Charla con Telemundo</a>
					<a data-lid="Un Café Con" data-lpos="trending-stories-module" href="https://www.telemundonuevainglaterra.com/tag/un-cafe-con/" class="site-header__trending-nav-item">Un Café Con</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather with-divider"
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="2201">
	</div>
			<a
			href="https://www.telemundonuevainglaterra.com/el-tiempo/cierre-de-escuelas/"
			class="site-header__alerts-item site-header__alerts-item--general"
		>
			1 School Closing		</a>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2146328" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundonuevainglaterra.com/tag/musica/">música</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Tras sobrevivir al COVID-19, J Balvin se muestra &#8220;totalmente desnudo&#8221; en &#8220;Jose&#8221;	</h1>
			<h2 class="article-subtitle">
			El padre del pequeño Río quiere llegar a ser "una leyenda viviente".		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundonuevainglaterra.com?s=Autor%3A%20%22EFE%22">EFE</a>							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2021-09-10T20:22:40-04:00">Hace 1 hora </time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fentretenimiento%2Fentretenimiento-destacados%2Ftras-sobrevivir-al-covid-19-j-balvin-se-muestra-totalmente-desnudo-en-jose%2F2146328%2F&#038;Tras%20sobrevivir%20al%20COVID-19%2C%20J%20Balvin%20se%20muestra%20%E2%80%9Ctotalmente%20desnudo%E2%80%9D%20en%20%E2%80%9CJose%E2%80%9D?_osource=db_npd_tlmd_wneu_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Tras%20sobrevivir%20al%20COVID-19%2C%20J%20Balvin%20se%20muestra%20%E2%80%9Ctotalmente%20desnudo%E2%80%9D%20en%20%E2%80%9CJose%E2%80%9D&#038;url=https%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fentretenimiento%2Fentretenimiento-destacados%2Ftras-sobrevivir-al-covid-19-j-balvin-se-muestra-totalmente-desnudo-en-jose%2F2146328%2F?_osource=db_npd_tlmd_wneu_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Tras%20sobrevivir%20al%20COVID-19%2C%20J%20Balvin%20se%20muestra%20%E2%80%9Ctotalmente%20desnudo%E2%80%9D%20en%20%E2%80%9CJose%E2%80%9D%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fentretenimiento%2Fentretenimiento-destacados%2Ftras-sobrevivir-al-covid-19-j-balvin-se-muestra-totalmente-desnudo-en-jose%2F2146328%2F?_osource=db_npd_tlmd_wneu_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media video-lead">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:3:2042147&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:8528,&quot;nbc_primary_tag_id&quot;:59696,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;J Balvin quiere \&quot;llegar a ser una leyenda viviente\&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;Mira la entrevista con el int\u00e9rprete colombiano.&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;21&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:8528&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM\/1021\/527\/12059109635.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/1021\/527\/12059109635-540plownbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;Nb2Tx17HVA18&quot;,&quot;mpx_download_pid_high&quot;:&quot;0ELBpDego5PK&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;jFevBab3OpLa&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundoboston.com\/2021\/09\/j-balvin-getty-tlmd.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;bS_CRTnp_QBf&quot;,&quot;pid_streaming_web_medium&quot;:&quot;jFevBab3OpLa&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;GUARDAS UN POCO &gt;&gt;&gt; (TODOS HABLAN) &gt;&gt;&gt; PERO BUENO TENEMOS M\u00e1S EN &gt;&gt;&gt; PERO BUENO TENEMOS M\u00e1S EN HOY D\u00edA PORQUE HAY UN GRAN EXPONENTE LATINO QUE EST\u00e1 DE EXPONENTE LATINO QUE EST\u00e1 DE ESTRENO Y NICOLE SU\u00e1REZ CONVERS\u00f3 CON ELLA &gt;&gt;&gt; AHORA ES SIMPLEMENTE JOS\u00e9 Y NO ES J BALVIN VEAN POR QU\u00e9 &gt;&gt;&gt; MUCHAS GRACIAS POR TU TIEMPO POR ESTAR AQU\u00ed CON NOSOTROS EN POR ESTAR AQU\u00ed CON NOSOTROS EN HOY D\u00edA C\u00f3MO TE SIENTES &gt;&gt;&gt; MUY BIEN MUY BIEN AGRADECIDO &gt;&gt;&gt; MUY BIEN MUY BIEN AGRADECIDO TRABAJANDO MUY &gt;&gt;&gt; QU\u00e9 REPRESENTASTE EN ESTE \u00e1LBUM QUI\u00e9N ES JOS\u00e9 &gt;&gt;&gt; JOS\u00e9 ES UN SER HUMANO COMO &gt;&gt;&gt; JOS\u00e9 ES UN SER HUMANO COMO CUALQUIER OTRO SO\u00f1ADOR GUERRERO CON ALTOS Y SO\u00f1ADOR GUERRERO CON ALTOS Y BAJOS POR ESO SE LLAMA JOS\u00e9 NO ES J BALVIN &gt;&gt;&gt; TIENES UNA COLABORACI\u00f3N CON &gt;&gt;&gt; TIENES UNA COLABORACI\u00f3N CON DIFERENTES ARTISTAS C\u00f3MO FUE TRABAJAR CON ELLOS &gt;&gt;&gt; ES BRUTAL &gt;&gt;&gt; ES BRUTAL LOS CONSIDERO LA MAYOR\u00edA NO TODOS ARTISTAS QUE SON AMIGOS TODOS ARTISTAS QUE SON AMIGOS &gt;&gt;&gt; QU\u00e9 M\u00e1S TE HA MARCADO DE TU VIDA HASTA EN ESTE MOMENTO &gt;&gt;&gt; CADA PROCESO HA SIDO BONITO &gt;&gt;&gt; CADA PROCESO HA SIDO BONITO CUANDO CANT\u00e9 EN EL EVENTO DONDE ESTABAS FUE MI MEJOR MOMENTO CUANDO ESTABA VIVIENDO EL CUANDO ESTABA VIVIENDO EL PROCESO PERO S\u00ed EL CAMINO SIEMPRE ESTAR AH\u00ed DISFRUTANDO SIEMPRE ESTAR AH\u00ed DISFRUTANDO CADA PARTE DEL CRECIMIENTO Y SIENTO QUE ME FALTA MUCHO POR SIENTO QUE ME FALTA MUCHO POR HACER AHORA M\u00e1S ENFOCADO EN MI VIDA PERSONAL &gt;&gt;&gt; TU VISI\u00f3N VA M\u00e1S ALL\u00e1 DE LA M\u00faSICA Y LO EST\u00e1S LOGRANDO CON TUS COLABORACIONES COMO CON FORTNITE C\u00f3MO TE SIENTES AL RESPECTO RESPECTO &gt;&gt;&gt; MUY BIEN PORQUE ES UN SUE\u00f1O &gt;&gt;&gt; MUY BIEN PORQUE ES UN SUE\u00f1O QUE SIEMPRE TUVE CUANDO NI\u00f1O ESTAR EN UN VIDEOJUEGO Y VER EL PERSONAJE J BALVIN AH\u00ed SIEMPRE ME GUST\u00f3 Y ESTAR AH\u00ed &gt;&gt;&gt; HAS PASADO MUCHO TIEMPO FUERA DEL ESCENARIO POCO A POCO FUERA DEL ESCENARIO POCO A POCO EST\u00e1S REGRESANDO PODEMOS VER UNA GIRA EN EL FUTURO GIRA EN EL FUTURO &gt;&gt;&gt; S\u00ed PRONTO VAMOS A SALIR CON LA GIRA PARA EL PR\u00f3XIMO A\u00f1O PERO S\u00ed TENEMOS QUE MUY R\u00e1PIDO SALIR A LA VENTA &gt;&gt;&gt; HAS LOGRADO TANTO HASTA AHORA D\u00f3NDE TE IMAGINAS EN 10 A\u00f1OS &gt;&gt;&gt; TENER SALUD MENTAL QUE ES LO &gt;&gt;&gt; TENER SALUD MENTAL QUE ES LO M\u00e1S IMPORTANTE EL RESTO VIENE CON EL TRABAJO ARDUO PODER CON EL TRABAJO ARDUO PODER LLEGAR A SER UNA LEYENDA VIVIENE Y TRABAJAR COMO EMPRESARIO Y COMO LATINO LLEVAR NUESTRA CULTURA A OTRO NIVEL NUESTRA CULTURA A OTRO NIVEL DONDE NO HAYA LLEGADO SEGUIR ELEVANDO Y SEGUIR SO\u00f1ANDO Y ELEVANDO Y SEGUIR SO\u00f1ANDO Y LEVANTARSE CON UN PROP\u00f3SITO PERO HACER UN BALANCE &gt;&gt;&gt; COMO COLOMBIANA ESTOY ORGULLOSA DE LO QUE HAS LOGRADO GRACIAS POR REPRESENTARNOS CON&quot;,&quot;video_id&quot;:&quot;1944542787805_380&quot;,&quot;video_length&quot;:&quot;218919&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1944542787805&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="J Balvin quiere &#8220;llegar a ser una leyenda viviente&#8221;"
	data-vidcid="1:26:2146326"
	data-vidurl="https://www.telemundonuevainglaterra.com/videos/videos-entretenimiento/j-balvin-quiere-llegar-a-ser-una-leyenda-viviente/2146326/"
			data-islead="true"
		data-catnames="{&quot;4418&quot;:&quot;Videos&quot;,&quot;28528&quot;:&quot;Videos Entretenimiento&quot;}"
	data-tagnames="{&quot;86391&quot;:&quot;digital T52&quot;,&quot;78144&quot;:&quot;J Balvin&quot;,&quot;23405&quot;:&quot;Jose&quot;,&quot;59696&quot;:&quot;m\u00fasica&quot;}"
	data-customdata="{}"
			data-autoplay="true"
				data-cplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="&lt;p&gt;Mira la entrevista con el intérprete colombiano. Para ver más de Telemundo, visita https://www.nbc.com/networks/telemundo.&lt;/p&gt;
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><span class="icon icon-times"></span></button>
			</figure>
</div>
				<div class="article-content rich-text">
					
					
<p>MIAMI - José Álvaro Osorio Balvin o "Jose", sin tilde, para los amigos, publica este viernes su primer disco homónimo. En realidad es su sexto álbum de estudio como J Balvin, pero es el primero en el que se presenta tal y como es. "Es mi trabajo más personal, más vulnerable", dice en entrevista con Efe el músico colombiano.</p>

<p>"En mi nuevo disco, 'Jose', estoy totalmente desnudo. Las canciones cuentan quién soy, lo que estoy viviendo. Incluso, hay una para mi familia y lo que representan, hay otra que le escribí a mi mejor amigo, mi hijo Río. Por eso cuando llegó la hora de escoger el nombre decidí darle el mío. No J Balvin, sino Jose", afirma.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-nueva-inglaterra/id898810079">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostations.telemundoboston&amp;hl=es">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<p>Considerado uno de los nombres más importantes de la música latina, J Balvin se ha caracterizado por entregarle a sus fans propuestas artísticas innovadoras y "Jose" no es la excepción.</p>

<p>También ha sido generoso con nuevos talentos y el disco trae colaboraciones con artistas emergentes de su natal Medellín y de la República Dominicana, entre otros países.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Shakira baila un éxito de J Balvin con sus hijos y el reguetonero se les une" href="https://www.telemundonuevainglaterra.com/entretenimiento/entretenimiento-destacados/j-balvin-y-shakira-juntos-en-un-video-bailando-in-da-ghetto/2144251/">
							<img class="post__image" srcset="https://media.telemundoboston.com/2021/09/SHAKIRA-HIJOS-BALVIN.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundoboston.com/2021/09/SHAKIRA-HIJOS-BALVIN.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundoboston.com/2021/09/SHAKIRA-HIJOS-BALVIN.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundoboston.com/2021/09/SHAKIRA-HIJOS-BALVIN.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Acceso Total" class="post__tag" href="https://www.telemundonuevainglaterra.com/tag/acceso-total/">Acceso Total</a>
																			<span class="post__date post__date--has-category">
								1 Sep							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Shakira baila un éxito de J Balvin con sus hijos y el reguetonero se les une" class="post__title--link" href="https://www.telemundonuevainglaterra.com/entretenimiento/entretenimiento-destacados/j-balvin-y-shakira-juntos-en-un-video-bailando-in-da-ghetto/2144251/">
								Shakira baila un éxito de J Balvin con sus hijos y el reguetonero se les une							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="“¡Yo me casaría contigo, te amo!”: J Balvin responde a Ricky Martin tras denuncias de homofobia" href="https://www.telemundonuevainglaterra.com/entretenimiento/entretenimiento-destacados/yo-me-casaria-contigo-te-amo-j-balvin-responde-a-ricky-martin-tras-denuncias-de-homofobia/2128245/">
							<img class="post__image" srcset="https://ots.nbcwpshield.com/wp-content/uploads/2021/06/J-BALVIN-RICKY-MARTIN-GETTY-TLMD.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/06/J-BALVIN-RICKY-MARTIN-GETTY-TLMD.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://ots.nbcwpshield.com/wp-content/uploads/2021/06/J-BALVIN-RICKY-MARTIN-GETTY-TLMD.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://ots.nbcwpshield.com/wp-content/uploads/2021/06/J-BALVIN-RICKY-MARTIN-GETTY-TLMD.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Farándula" class="post__tag" href="https://www.telemundonuevainglaterra.com/tag/farandula/">Farándula</a>
																			<span class="post__date post__date--has-category">
								30 Jun							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="“¡Yo me casaría contigo, te amo!”: J Balvin responde a Ricky Martin tras denuncias de homofobia" class="post__title--link" href="https://www.telemundonuevainglaterra.com/entretenimiento/entretenimiento-destacados/yo-me-casaria-contigo-te-amo-j-balvin-responde-a-ricky-martin-tras-denuncias-de-homofobia/2128245/">
								“¡Yo me casaría contigo, te amo!”: J Balvin responde a Ricky Martin tras denuncias de homofobia							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Los sencillos que ya ha sacado auguran un gran éxito para el disco: "In Da Ghetto", con el DJ y productor estadounidense Skrillex, tiene más de 80 millones de reproducciones en Spotify.</p>

<p>Y "El Poblado Remix", con CrissinJ, GNatan &amp; Shander, Toto y El Frío, con la colaboración de Nicky Jam y Karol G, tiene más de 120 millones, cifra que se queda pequeña al lado de "Qué más pues", con la argentina María Becerra y que tiene casi 300 millones.</p>

<p>"Esos temas significan mucho para mí. Por ejemplo, 'Qué más pues' es una de mis favoritas porque así nos saludamos en Medellín. Me emociona mucho ver a la gente cantando la canción, siento que están celebrando a mi ciudad", explica.</p>

<p>Es una sensación que aspira a disfrutar al máximo durante su próxima gira, que comenzará en abril de 2022 y para la que ya ha anunciado fechas en algunas de las ciudades más importantes de Estados Unidos y Canadá.</p>

<h2 class="wp-block-nbc-section-heading">GRANDES MOMENTOS</h2>

<p>Cuando J Balvin presentó "Colores", su álbum anterior, acababa de cumplir un sueño: cantar en el Super Bowl. Estaba emocionado por haber compartido el escenario con Jennifer López, Shakira y su amigo Bad Bunny, pero triste por su ruptura sentimental con Valentina Ferrer, con la que tenía varios años de relación.</p>

<p>Casi dos años después, lanza "Jose" en un momento de gloria personal. Reconstruyó su relación con la modelo argentina y el 27 de junio de este año nació Río, el hijo de ambos.</p>

<p>El artista llevaba años soñando con convertirse en papá y reconoce que lo que está viviendo es "más grande" de lo que llegó nunca a imaginar. Asegura que se "quedó corto" en lo que escribió en su canción "Río", pues es un sentimiento "indescriptible".</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Juanes sale de gira por primera vez en dos años con “Origen”" href="https://www.telemundonuevainglaterra.com/entretenimiento/entretenimiento-destacados/juanes-sale-de-gira-por-primera-vez-en-dos-anos-con-origen/2146185/">
							<img class="post__image" srcset="https://media.telemundoboston.com/2021/09/JUANES-EFE.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundoboston.com/2021/09/JUANES-EFE.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundoboston.com/2021/09/JUANES-EFE.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundoboston.com/2021/09/JUANES-EFE.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="música" class="post__tag" href="https://www.telemundonuevainglaterra.com/tag/musica/">música</a>
																			<span class="post__date post__date--has-category">
								Hace 18 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Juanes sale de gira por primera vez en dos años con “Origen”" class="post__title--link" href="https://www.telemundonuevainglaterra.com/entretenimiento/entretenimiento-destacados/juanes-sale-de-gira-por-primera-vez-en-dos-anos-con-origen/2146185/">
								Juanes sale de gira por primera vez en dos años con “Origen”							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Nicky Jam, Karol G, Marc Anthony y más cantarán en los Premios Billboard de la Música Latina" href="https://www.telemundonuevainglaterra.com/entretenimiento/entretenimiento-destacados/nicky-jam-karol-g-marc-anthony-y-mas-cantaran-en-los-premios-billboard-de-la-musica-latina/2146134/">
							<img class="post__image" srcset="https://media.telemundoboston.com/2021/09/NICKY-JAM-KAROL-G-MARC-ANTHONY-GETTY-TLMD.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundoboston.com/2021/09/NICKY-JAM-KAROL-G-MARC-ANTHONY-GETTY-TLMD.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundoboston.com/2021/09/NICKY-JAM-KAROL-G-MARC-ANTHONY-GETTY-TLMD.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundoboston.com/2021/09/NICKY-JAM-KAROL-G-MARC-ANTHONY-GETTY-TLMD.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Premios Billboard de la Música Latina" class="post__tag" href="https://www.telemundonuevainglaterra.com/tag/premios-billboard-de-la-musica-latina/">Premios Billboard de la Música Latina</a>
																			<span class="post__date post__date--has-category">
								Hace 23 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Nicky Jam, Karol G, Marc Anthony y más cantarán en los Premios Billboard de la Música Latina" class="post__title--link" href="https://www.telemundonuevainglaterra.com/entretenimiento/entretenimiento-destacados/nicky-jam-karol-g-marc-anthony-y-mas-cantaran-en-los-premios-billboard-de-la-musica-latina/2146134/">
								Nicky Jam, Karol G, Marc Anthony y más cantarán en los Premios Billboard de la Música Latina							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>La paternidad no fue la única experiencia transformativa que vivió J Balvin últimamente. En 2020 padeció un caso "muy fuerte de COVID", que lo llegó a asustar y el confinamiento lo puso de frente con sus demonios y sus crisis de depresión, como mostró en su documental "El niño de Medellín", que se estrenó en mayo en Amazon Prime Video.</p>

<p>"Esa es una lucha crónica y ayudar a que entendamos más sobre la depresión y la importancia de la salud mental es una misión esencial para mí. Es una enfermedad mortal, como lo demuestran los suicidios. Nunca hay que bajar la guardia", asegura.</p>

<h2 class="wp-block-nbc-section-heading">LOS AMIGOS DE JOSE</h2>

<p>Entre las 24 canciones de "Jose", incluye colaboraciones con Sech en "Una nota"; "Te acuerdas de mí", con Yandel; "Billetes de 100", con Myke Towers; "Bebé qué bien te ves", con Feid; "Si te atreves", con Zion y Lennox; "Pa' guayarte", con Ozuna; "Otro fili", con Jhay Wheeler, y "One Day", con Dua Lupa, Bad Bunny y Tainy.</p>

<p>"Las colaboraciones las hice con amigos y con artistas nuevos que son muy talentosos, en especial mujeres", indica este artista que fue el que presentó a Anitta y a Rosalía en el mercado latino, le dio el empujón final a Karol G y ahora hace lo mismo con María Becerra y la dominicana Tokischa con "Perra", su más reciente sencillo.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="La banda mexicana Maná recibirá un reconocimiento especial en los Premios Billboard" href="https://www.telemundonuevainglaterra.com/entretenimiento/premios-billboard/la-banda-mexicana-mana-recibira-un-reconocimiento-especial-en-los-premios-billboard/2144798/">
							<img class="post__image" srcset="https://media.telemundoboston.com/2021/09/MANA-PROMOCIONAL-TELEMUNDO.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundoboston.com/2021/09/MANA-PROMOCIONAL-TELEMUNDO.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundoboston.com/2021/09/MANA-PROMOCIONAL-TELEMUNDO.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundoboston.com/2021/09/MANA-PROMOCIONAL-TELEMUNDO.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Premios Billboard de la Música Latina" class="post__tag" href="https://www.telemundonuevainglaterra.com/tag/premios-billboard-de-la-musica-latina/">Premios Billboard de la Música Latina</a>
																			<span class="post__date post__date--has-category">
								2 Sep							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="La banda mexicana Maná recibirá un reconocimiento especial en los Premios Billboard" class="post__title--link" href="https://www.telemundonuevainglaterra.com/entretenimiento/premios-billboard/la-banda-mexicana-mana-recibira-un-reconocimiento-especial-en-los-premios-billboard/2144798/">
								La banda mexicana Maná recibirá un reconocimiento especial en los Premios Billboard							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Paquita la del Barrio recibirá un reconocimiento especial en los Premios Billboard" href="https://www.telemundonuevainglaterra.com/entretenimiento/entretenimiento-destacados/paquita-la-del-barrio-recibira-un-reconocimiento-especial-en-los-premios-billboard/2142876/">
							<img class="post__image" srcset="https://media.telemundoboston.com/2021/08/PAQUITA-LA-DEL-BARRIO.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundoboston.com/2021/08/PAQUITA-LA-DEL-BARRIO.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundoboston.com/2021/08/PAQUITA-LA-DEL-BARRIO.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundoboston.com/2021/08/PAQUITA-LA-DEL-BARRIO.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Premios Billboard de la Música Latina" class="post__tag" href="https://www.telemundonuevainglaterra.com/tag/premios-billboard-de-la-musica-latina/">Premios Billboard de la Música Latina</a>
																			<span class="post__date post__date--has-category">
								26 Ago							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Paquita la del Barrio recibirá un reconocimiento especial en los Premios Billboard" class="post__title--link" href="https://www.telemundonuevainglaterra.com/entretenimiento/entretenimiento-destacados/paquita-la-del-barrio-recibira-un-reconocimiento-especial-en-los-premios-billboard/2142876/">
								Paquita la del Barrio recibirá un reconocimiento especial en los Premios Billboard							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Sin embargo, el artista reconoce que su versión de éxito ha cambiado.</p>

<p>"Hoy en día lo veo como la paz interior y el bienestar de mi familia. Eso es lo esencial. El resto es extra y ahora lo que más disfruto es la posibilidad que me da de hacer cosas nuevas y expandir la influencia de nuestra cultura latina", explica el primer artista latino en tener su imagen en una "Skin" para el popular videojuego "Fornite".</p>

									</div>
								<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundonuevainglaterra.com/tag/musica/">música</a><a class="article-tags__tag" href="https://www.telemundonuevainglaterra.com/tag/digital-t52/">digital T52</a><a class="article-tags__tag" href="https://www.telemundonuevainglaterra.com/tag/jose/">Jose</a><a class="article-tags__tag" href="https://www.telemundonuevainglaterra.com/tag/j-balvin/">J Balvin</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fentretenimiento%2Fentretenimiento-destacados%2Ftras-sobrevivir-al-covid-19-j-balvin-se-muestra-totalmente-desnudo-en-jose%2F2146328%2F&#038;Tras%20sobrevivir%20al%20COVID-19%2C%20J%20Balvin%20se%20muestra%20%E2%80%9Ctotalmente%20desnudo%E2%80%9D%20en%20%E2%80%9CJose%E2%80%9D?_osource=db_npd_tlmd_wneu_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Tras%20sobrevivir%20al%20COVID-19%2C%20J%20Balvin%20se%20muestra%20%E2%80%9Ctotalmente%20desnudo%E2%80%9D%20en%20%E2%80%9CJose%E2%80%9D&#038;url=https%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fentretenimiento%2Fentretenimiento-destacados%2Ftras-sobrevivir-al-covid-19-j-balvin-se-muestra-totalmente-desnudo-en-jose%2F2146328%2F?_osource=db_npd_tlmd_wneu_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Tras%20sobrevivir%20al%20COVID-19%2C%20J%20Balvin%20se%20muestra%20%E2%80%9Ctotalmente%20desnudo%E2%80%9D%20en%20%E2%80%9CJose%E2%80%9D%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fentretenimiento%2Fentretenimiento-destacados%2Ftras-sobrevivir-al-covid-19-j-balvin-se-muestra-totalmente-desnudo-en-jose%2F2146328%2F?_osource=db_npd_tlmd_wneu_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
						_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
					};
	</script>
			<div
			id="mobile-native-below-article"
			data-react-component="NativeSponsor"
			data-title="Native Sponsor"
			data-include-sponsored="true"
			data-beforetext="Presented By"
		>
		</div>
					</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_786" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_786', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Boston, MA"></div>
	<a class="weather-module__conditions" href="https://www.telemundonuevainglaterra.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="2201"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_700" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_700', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-11" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_340" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_340', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1158099599" class="module-civicScience" data-tgtid="a7dbb0b0-30e5-5cc4-adc5-c3e6b52ead5f"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_354" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_354', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_968" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_968', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_207" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_207', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundonuevainglaterra.com/" class="site-footer__logo">
					<img
						src="https://media.telemundoboston.com/2021/04/Nueva-Inglaterra@3x.png?fit=102%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Nueva Inglaterra"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/TelemundoNI/" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/@TelemundoNI" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/telemundoni" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-main-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1957380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957380"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-1957378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957378"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-2010650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2010650"><a href="/noticias/local/connecticut/">Connecticut</a></li>
<li id="menu-item-1957377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957377"><a href="/noticias/local/massachusetts/">Massachusetts</a></li>
<li id="menu-item-1957386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957386"><a href="/noticias/local/rhode-island/">Rhode Island</a></li>
<li id="menu-item-1957383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957383"><a href="/noticias/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-2014840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2014840"><a href="/especiales/se-habla-espanol/">Se Habla Español</a></li>
<li id="menu-item-2014843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2014843"><a href="/especiales/herencia-hispana/">Herencia Hispana</a></li>
<li id="menu-item-1957374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957374"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2010652" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-2010652"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-1957379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957379"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1957382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957382"><a href="/noticias/mundo/">Mundo</a></li>
</ul><ul id="menu-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1957331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1957331"><a href="https://publicfiles.fcc.gov/tv-profile/wneu/">WNEU Public Inspection File</a></li>
<li id="menu-item-2088608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2088608"><a href="https://publicfiles.fcc.gov/tv-profile/wrdm-cd">WRDM Public Inspection File</a></li>
<li id="menu-item-2088610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2088610"><a href="https://publicfiles.fcc.gov/tv-profile/wriw-cd">WRIW Public Inspection File</a></li>
<li id="menu-item-2079364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2079364"><a href="https://www.telemundonuevainglaterra.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1957332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1957332"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Nueva_Inglaterra/">Política de Privacidad</a></li>
<li id="menu-item-2004243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2004243"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Nueva_Inglaterra/">No venda mi información personal</a></li>
<li id="menu-item-1957334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1957334"><a href="mailto:WNEUViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Publicidad con nosotros</a></li>
<li id="menu-item-1957346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1957346"><a href="https://www.telemundonuevainglaterra.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1957347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1957347"><a href="https://www.telemundonuevainglaterra.com/wneu-informacion-de-empleos-2/">WNEU INFORMACIÓN DE EMPLEOS</a></li>
<li id="menu-item-2001520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2001520"><a href="https://www.telemundonuevainglaterra.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2058658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2058658"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Nueva_Inglaterra">Aviso de California</a></li>
<li id="menu-item-1957333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1957333"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2021 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundonuevainglaterra.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "entretenimiento-destacados";
		_sf_async_config.authors  = "EFE";
		_sf_async_config.title    = "Tras sobrevivir al COVID-19, J Balvin se muestra &#8220;totalmente desnudo&#8221; en &#8220;Jose&#8221;";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
		var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
		usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
		csUCFR= '1YNN' === usPrivacy ? '': '0',
		_comscore = _comscore || [];
		_comscore.push({
			c1: "2",
			c2: "6035083",
			cs_ucfr: csUCFR,
		});
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			var loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2146328' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			'tb_loader_script');

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-wneu\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundonuevainglaterra.com/entretenimiento/entretenimiento-destacados/tras-sobrevivir-al-covid-19-j-balvin-se-muestra-totalmente-desnudo-en-jose/2146328/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundonuevainglaterra.com/">
					<img
						src="https://media.telemundoboston.com/2021/04/Nueva-Inglaterra@3x.png?fit=102%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Nueva Inglaterra"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundonuevainglaterra.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Conoce al Equipo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundonuevainglaterra.com/Conectate/">
					Conoce al Equipo				</a>
							<a data-lid="Noticias Locales" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticias Locales				</a>
							<a data-lid="Massachusetts" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/local/massachusetts/">
					Massachusetts				</a>
							<a data-lid="Connecticut" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/local/connecticut/">
					Connecticut				</a>
							<a data-lid="Rhode Island" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/local/rhode-island/">
					Rhode Island				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a data-lid="Cierre de Escuelas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/el-tiempo/cierre-de-escuelas/">
					Cierre de Escuelas				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a data-lid="Enfoque" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/enfoque/">
					Enfoque				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a data-lid="EEUU" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/eeuu/">
					EEUU				</a>
							<a data-lid="Puerto Rico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/puerto-rico/">
					Puerto Rico				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="Desocupar Los Albergues" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/desocupar-los-albergues/">
					Desocupar Los Albergues				</a>
							<a data-lid="Premio Amigos de Mascotas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/amigos-de-mascotas/">
					Premio Amigos de Mascotas				</a>
							<a data-lid="Salud" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/salud/">
					Salud				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="Deportes" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a data-lid="Guía de Programación" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundonuevainglaterra.com/en-vivo/">
					Guía de Programación				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="WNEU Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/wneu/">
					WNEU Public Inspection File				</a>
							<a data-lid="Accesibilidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/accesibilidad-de-wnew-wriw-y-wrdm/">
					Accesibilidad				</a>
							<a data-lid="Empleos WNEU" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/wneu-informacion-de-empleos/">
					Empleos WNEU				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/terminos-de-servicio-de-telemundo/">
					Términos de Servicio				</a>
							<a data-lid="Política de privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica/">
					Política de privacidad				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/boletin-electronico/">
					Boletín Electrónico				</a>
							<a data-lid="Descarga nuestra app" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/plataformas/">
					Descarga nuestra app				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/TelemundoNI/" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/@TelemundoNI" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/telemundoni" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/Conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundonuevainglaterra.com/_static/??-eJydjksOgyAYhC9UeYkIi6Y3aHqDBn4gkvAwgm28fdUTtF3NYma+GfyeOyi5udxwm1xyFWcDXW26hZIxxHA4Zg3RYqgVp1Lbo8xr1AtixOnRKz8qLj2VPZOSoxQy2oMX/CPYl9LcgqztveEcxAAgpFZUGPs/M25lbXf9Qs4oagQA0bwfiHRkX/gWeyqcwDnqzS3Pmvaz09G9pSsVPWVqYGL4AA2WdXE=' type='text/css' media='all' />
<script src='https://www.telemundonuevainglaterra.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.telemundonuevainglaterra.com/wp-includes/js/dist/i18n.min.js?ver=4ab02c8fd541b8cfb8952fe260d21f16' id='wp-i18n-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundonuevainglaterra.com/wp-includes/js/dist/url.min.js?ver=d80b474ffb72c3b6933165cc1b3419f6' id='wp-url-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-includes/js/dist/hooks.min.js?ver=63769290dead574c40a54748f22ada71' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundonuevainglaterra.com/wp-includes/js/dist/api-fetch.min.js?ver=0bb73d10eeea78a4d642cdd686ca7f59' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/common.b3ceb8b7341a4a0c1304.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.87a2ab5dafb347c6e53b.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/global.bf7b5a0b45df529f8361.bundle.min.js?ver=1.0.2' id='nbc-global-js-js'></script>
<script async src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/article.53b0ab3116d636de915e.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/analytics.37a755a6d88530f7c27a.bundle.min.js?ver=1.0.2' id='nbc-analytics-js-js'></script>
<script id='nbc-analytics-js-js-after'>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</script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.7b5017f07999a106edc4.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.6' id='sharethrough-js'></script>
<script async src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/nativeSponsor.fbecc9b3c34c4c72b2c5.bundle.min.js?ver=1.0.2' id='nbc-native-sponsor-js'></script>
<script async src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.276edabb7c307347f121.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/articleContent.002368ae3a0d6363e579.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-8110937945949.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-includes/js/wp-embed.min.js?ver=5.5.6' id='wp-embed-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/mostPopular.612ce2b8680af2464a4c.bundle.min.js?ver=1.0.2' id='nbc-most-popular-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/civicScience.4db1dfb9fe92d553e9e3.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://stats.wp.com/e-202136.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596364',post:'2146328',tz:'-4',srv:'www.telemundonuevainglaterra.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596364', '2146328' ]);
</script>

</body>
</html>
