<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Los premios Oscar 2022: estos son los hispanos nominados &#8211; Telemundo Nueva Inglaterra</title>
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Nueva Inglaterra &raquo; Feed" href="https://www.telemundonuevainglaterra.com/?rss=y" />
<link rel='stylesheet' id='all-css-0' href='https://www.telemundonuevainglaterra.com/_static/??-eJylzltORCEQBNANOTz6Qjf3w/jhSqBplMhjIhi37xjjAhy/q+qk9Of1wnNsGVvvV+my9Eh8WTvuOofmVr+T9FFb1ryW5tn7HEqSWOs9SzhC4RhySE71OtSt86D/aL60mWJT4AEpCgijBTLZRAh3m/F9V26izkzZeIfJEJTD5CIF/os+/0xUPEWMQEaHsQR7Ih3n3XZqk9+WgixE8XY2oROBcBDjr/nUHy068uhPQ1/YOZk3' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<script async src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js?ver=1.0.2' id='adobe-launch-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundonuevainglaterra.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundonuevainglaterra.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundonuevainglaterra.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.9" />
<link rel="canonical" href="https://www.telemundo52.com/entretenimiento/premios-oscar-2022-latinos-nominados/2268351/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundonuevainglaterra.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fentretenimiento%2Fpremios-oscar-2022-latinos-nominados%2F2187187%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundonuevainglaterra.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fentretenimiento%2Fpremios-oscar-2022-latinos-nominados%2F2187187%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundoboston.com/2019/09/Bostonv2-1.png?resize=1440%2C415&quality=85&strip=all'); }
</style>
<link rel="preload" href="https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin /><script>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</script><meta property="og:site_name" content="Telemundo Nueva Inglaterra" /><meta name="google-site-verification" content="8pTRmr8JheK3WnXo8L7mWrcH4vCnrWf6AHIkAgw_KEU" /><meta property="fb:app_id" content="342515639259748" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@@TelemundoNI" /><meta name="twitter:creator" content="@@TelemundoNI" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/TelemundoNI/" /><meta name="description" content="La 94 edición de los Oscar, que se celebrarán en el Dolby Theater de Los Ángeles este 27 de marzo, contará con una nutrida presencia de representantes..." /><meta property="og:description" content="La 94 edición de los Oscar, que se celebrarán en el Dolby Theater de Los Ángeles este 27 de marzo, contará con una nutrida presencia de representantes hispanos." /><meta name="twitter:description" content="La 94 edición de los Oscar, que se celebrarán en el Dolby Theater de Los Ángeles este 27 de marzo, contará con una nutrida presencia de representantes hispanos." /><meta property="og:title" content="Los premios Oscar 2022: conoce cuáles son los nominados latinos" /><meta name="twitter:title" content="Los premios Oscar 2022: conoce cuáles son los nominados latinos" /><meta name="keywords" content="Ariana DeBose, Carlos Lopez Estrada, digital T52, Encanto, Germaine Franco, Guillermo del Toro, Lin-Manuel Miranda, Oscar 2022, premios oscar 2022" /><meta property="og:url" content="https://www.telemundonuevainglaterra.com/entretenimiento/premios-oscar-2022-latinos-nominados/2187187/" /><meta name="twitter:url" content="https://www.telemundonuevainglaterra.com/entretenimiento/premios-oscar-2022-latinos-nominados/2187187/" /><meta name="sailthru.title" content="Los premios Oscar 2022: estos son los hispanos nominados" /><meta name="sailthru.description" content="La 94 edición de los Oscar, que se celebrarán en el Dolby Theater de Los Ángeles este 27 de marzo, contará con una nutrida presencia de representantes..." /><meta name="sailthru.tags" content="Ariana DeBose, Carlos Lopez Estrada, digital T52, Encanto, Germaine Franco, Guillermo del Toro, Lin-Manuel Miranda, Oscar 2022, premios oscar 2022" /><meta name="sailthru.tags" content="Ariana DeBose, Carlos Lopez Estrada, digital T52, Encanto, Germaine Franco, Guillermo del Toro, Lin-Manuel Miranda, Oscar 2022, premios oscar 2022" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-03-20T16:52:11+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundoboston.com/2022/03/tlmd-hispanos-oscar-2022-getty-images.jpg?quality=85&#038;strip=all&#038;fit=1200%2C675" /><meta name="twitter:image" content="https://media.telemundoboston.com/2022/03/tlmd-hispanos-oscar-2022-getty-images.jpg?quality=85&#038;strip=all&#038;fit=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundonuevainglaterra.com\/entretenimiento\/premios-oscar-2022-latinos-nominados\/2187187\/","headline":"Los premios Oscar 2022: conoce cu\u00e1les son los nominados latinos","datePublished":"2022-03-20T16:52:11","dateModified":"2022-03-20T17:12:32","description":"La 94 edici\u00f3n de los Oscar, que se celebrar\u00e1n en el Dolby Theater de Los \u00c1ngeles este 27 de marzo, contar\u00e1 con una nutrida presencia de representantes\u2026","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Ariana DeBose, Carlos Lopez Estrada, digital T52, Encanto, Germaine Franco, Guillermo del Toro, Lin-Manuel Miranda, Oscar 2022, premios oscar 2022","publisher":{"@type":"Organization","name":"Telemundo Nueva Inglaterra","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundoboston.com\/wp-content\/uploads\/2019\/09\/light_amp_wneu.png","width":160}},"image":{"@type":"ImageObject","height":478,"url":"https:\/\/media.telemundoboston.com\/2022\/03\/tlmd-hispanos-oscar-2022-getty-images.jpg?quality=85&strip=all&resize=850%2C478","width":850},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundonuevainglaterra.com\/entretenimiento\/premios-oscar-2022-latinos-nominados\/2187187\/","description":"La 94 edici\u00f3n de los Oscar, que se celebrar\u00e1n en el Dolby Theater de Los \u00c1ngeles este 27 de marzo, contar\u00e1 con una nutrida presencia de representantes hispanos.","duration":"PT02M36S","name":"Los premios Oscar 2022: conoce cu\u00e1les son los nominados latinos","thumbnailUrl":"https:\/\/media.telemundoboston.com\/2022\/03\/tlmd-hispanos-oscar-2022-getty-images.jpg?quality=85&strip=all&resize=850%2C478","uploadDate":"2022-03-20T16:52:11"},"author":{"@type":"Person","name":"EFE"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/wneu\/entretenimiento","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/wneu\/entretenimiento","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/wneu\/entretenimiento","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/wneu\/entretenimiento","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/wneu\/entretenimiento","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_web\/wneu\/entretenimiento","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]],"olympicsbox":[[[768,1],[[300,250]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([1,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/wneu_mobileweb\/entretenimiento","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/wneu_mobileweb\/entretenimiento","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/wneu_mobileweb\/entretenimiento","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_mobile\/wneu_mobileweb\/entretenimiento","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"olympicsbox":[[[1,1],[[300,250]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundonuevainglaterra.com");
				googletag.pubads().setTargeting("pageid", "10262187187");
				googletag.pubads().setTargeting("pageid2", "10032086324");
				googletag.pubads().setTargeting("sect", "entretenimiento");
				googletag.pubads().setTargeting("sub", "");
				googletag.pubads().setTargeting("call", "WNEU");
				googletag.pubads().setTargeting("region", "boston");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "entretenimiento,ariana-debose,carlos-lopez-estrada,digital-t52,encanto,germaine-franco,guillermo-del-toro,lin-manuel-miranda,oscar-2022,premios-oscar-2022");
				googletag.pubads().setTargeting("gpt2", "WNEU");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "entretenimiento");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundonuevainglaterra.com/entretenimiento/premios-oscar-2022-latinos-nominados/2187187/?amp"><link rel="icon" href="https://media.telemundoboston.com/2019/09/cropped-TLMD_Nueva-Inglaterra.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundoboston.com/2019/09/cropped-TLMD_Nueva-Inglaterra.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundoboston.com/2019/09/cropped-TLMD_Nueva-Inglaterra.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundoboston.com/2019/09/cropped-TLMD_Nueva-Inglaterra.png?fit=270%2C270&#038;quality=85&#038;strip=all" />

                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"527797",ustr:"",originlat:"0",clientrtt:"1",ghostip:"23.201.31.180",ipv6:false,pct:"10",clientip:"107.23.218.4",requestid:"1be07661",region:"30888",protocol:"",blver:14,akM:"x",akN:"ae",akTT:"O",akTX:"1",akTI:"1be07661",ai:"344559",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>

<body class="post-template-default single single-post postid-2187187 single-format-standard station-telemundo wneu has-featured-image short-hero">
	<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundonuevainglaterra.com/">
						<img src="https://media.telemundoboston.com/2021/10/TLMD_NI_On_Dark-@3x.png?fit=435%2C120&#038;quality=85&#038;strip=all&#038;w=145&#038;h=40" srcset="https://media.telemundoboston.com/2021/10/TLMD_NI_On_Dark-@3x.png?fit=435%2C120&amp;quality=85&amp;strip=all&amp;w=145&amp;h=40 1x, https://media.telemundoboston.com/2021/10/TLMD_NI_On_Dark-@3x.png?fit=435%2C120&amp;quality=85&amp;strip=all&amp;w=290&amp;h=80 2x, https://media.telemundoboston.com/2021/10/TLMD_NI_On_Dark-@3x.png?fit=435%2C120&amp;quality=85&amp;strip=all&amp;w=435&amp;h=120 3x" alt="Telemundo Nueva Inglaterra" height="40" width="145" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundonuevainglaterra.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Noticias Locales" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Noticias Locales</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Deportes" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/deportes/">Deportes</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent" href="/entretenimiento/">Entretenimiento</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundonuevainglaterra.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="MAPA INTERACTIVO: Gasolina barata en Mass." data-lpos="trending-stories-module" href="https://www.telemundonuevainglaterra.com/noticias/local/listado-donde-encontrar-la-gasolina-mas-barata-en-massachusetts/2184453/" class="site-header__trending-nav-item">MAPA INTERACTIVO: Gasolina barata en Mass.</a>
					<a data-lid="Planifica Tu Voto" data-lpos="trending-stories-module" href="https://www.telemundonuevainglaterra.com/noticias/eeuu/telemundo-planifica-tu-voto-herramienta-digital-electoral-informacion-elecciones-estados-unidos/2185850/" class="site-header__trending-nav-item">Planifica Tu Voto</a>
					<a data-lid="Crisis en Ucrania" data-lpos="trending-stories-module" href="https://www.telemundonuevainglaterra.com/tag/crisis-en-ucrania/" class="site-header__trending-nav-item">Crisis en Ucrania</a>
					<a data-lid="Un Café Con" data-lpos="trending-stories-module" href="https://www.telemundonuevainglaterra.com/tag/un-cafe-con/" class="site-header__trending-nav-item">Un Café Con</a>
					<a data-lid="Enfoque" data-lpos="trending-stories-module" href="/especiales/enfoque/" class="site-header__trending-nav-item">Enfoque</a>
					<a data-lid="¡Descarga Nuestra Aplicación!" data-lpos="trending-stories-module" href="https://www.telemundonuevainglaterra.com/noticias/local/telemundo-nueva-inglaterra-aplicacion-app-noticias-el-tiempo/2132291/" class="site-header__trending-nav-item">¡Descarga Nuestra Aplicación!</a>
					<a data-lid="Búscanos en Amazon FireTV" data-lpos="trending-stories-module" href="https://www.telemundonuevainglaterra.com/noticias/local/la-aplicacion-de-telemundo-nueva-inglaterra-ya-esta-disponible-en-amazon-firetv/2156725/" class="site-header__trending-nav-item">Búscanos en Amazon FireTV</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="2201">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2187187" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundonuevainglaterra.com/tag/premios-oscar-2022/">premios oscar 2022</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Los premios Oscar 2022: conoce cuáles son los nominados latinos	</h1>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundonuevainglaterra.com?s=Autor%3A%20%22EFE%22">EFE</a>							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-03-20T20:52:11-04:00">Hace 46 min </time>						<span class="meta-dot">&bull;</span>
					<time class="entry-date updated" datetime="2022-03-20T17:12:32-04:00">Actualizado hace 26 min</time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fentretenimiento%2Fpremios-oscar-2022-latinos-nominados%2F2187187%2F&#038;Los%20premios%20Oscar%202022%3A%20conoce%20cu%C3%A1les%20son%20los%20nominados%20latinos?_osource=db_npd_tlmd_wneu_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Los%20premios%20Oscar%202022%3A%20conoce%20cu%C3%A1les%20son%20los%20nominados%20latinos&#038;url=https%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fentretenimiento%2Fpremios-oscar-2022-latinos-nominados%2F2187187%2F?_osource=db_npd_tlmd_wneu_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Los%20premios%20Oscar%202022%3A%20conoce%20cu%C3%A1les%20son%20los%20nominados%20latinos%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fentretenimiento%2Fpremios-oscar-2022-latinos-nominados%2F2187187%2F?_osource=db_npd_tlmd_wneu_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media video-lead">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:3:2075920&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:26324,&quot;nbc_primary_tag_id&quot;:61698,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Los hispanos nominados a los premios Oscar&quot;,&quot;nbc_seo_description&quot;:&quot;Lin-Manuel Miranda es uno de los nominados por la canci\u00f3n \&quot;Dos Oruguitas\&quot; de la pel\u00edcula animada \&quot;Encanto\&quot;.&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;21&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:541&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM\/623\/51\/14724013924.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/623\/51\/14724013924-540plownbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;EEE3e3NZU7D_&quot;,&quot;mpx_download_pid_high&quot;:&quot;9SIBmUAODTHn&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;TNTvnuafZmTq&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundoboston.com\/2022\/02\/oscar.png?crop&amp;resize=850%2C478&amp;quality=85&amp;strip=all&quot;,&quot;pid_streaming_web_high&quot;:&quot;CDGCoeSiMJY8&quot;,&quot;pid_streaming_web_medium&quot;:&quot;TNTvnuafZmTq&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;(\u266a M\u00faSICA \u266a) (\u266a M\u00faSICA \u266a) &gt;&gt; HOY LA ACADEMIA ANUNCI\u00f3 LAS NOMINACIONES A LOS PREMIOS OSCAR NOMINACIONES A LOS PREMIOS OSCAR 2022, EN LA LISTA SE DESTACAN TRES HISPANOS TAMBI\u00e9N EST\u00e1 NOMINADA ENCANTO DE DISNEY, ESTO BASADO EN UNA FAMILIA DE BASADO EN UNA FAMILIA DE COLOMBIA. TENEMOS M\u00e1S DETALLES &gt;&gt; AS\u00ed ES, ESTE A\u00f1O EL TALENTO HISPANO DESLUMBR\u00f3, NO SOLAMENTE EN CATEGOR\u00edAS DE ACTUACI\u00f3N, SINO TAMBI\u00e9N EN ROLES MUSICALES Y DE DIRECCI\u00f3N. &gt;&gt; (\u266a M\u00faSICA \u266a) (\u266a M\u00faSICA \u266a) &gt;&gt; (HABLAN EN INGL\u00e9S) (HABLAN EN INGL\u00e9S) &gt;&gt; LA CEREMONIA DE NOMINACI\u00f3N PARA LA EDICI\u00f3N N\u00faMERO 94 LOS PREMIOS DE LA ACADEMIA TUVO PREMIOS DE LA ACADEMIA TUVO LUGAR DE FORMA VIRTUAL ESTE MARTES EN HORAS DE LA MA\u00f1ANA. LA MARTES EN HORAS DE LA MA\u00f1ANA. LA PREMIACI\u00f3N SER\u00e1 PRESENCIA EL PR\u00f3XIMO MES. ALL\u00ed RESALTAN LOS HISPANOS QUE ENCABEZAN ALGUNAS CATEGOR\u00edAS. EL ESPA\u00f1OL JAVIER COMPETIR\u00e1 CON EL T\u00edTULO DE EL MEJOR ACTOR. NICOLE KIDMAN. MEJOR ACTOR. NICOLE KIDMAN. &gt;&gt; ESTOY MUY AGRADECIDO &gt;&gt; AAPROVECHO LA OCASI\u00f3N PARA &gt;&gt; AAPROVECHO LA OCASI\u00f3N PARA FELICITAR A SU ESPOSA PEN\u00e9LOPE FELICITAR A SU ESPOSA PEN\u00e9LOPE CRUZ, &gt;&gt; ES MUY ESPECIAL.... DEBO DESTACAR A MI MUJER, PEN\u00e9LOPE DESTACAR A MI MUJER, PEN\u00e9LOPE CRUZ ELLA EST\u00e1 ESTUPENDA Y PODER CON PARTIR CON ELLO ME HACE CON PARTIR CON ELLO ME HACE MUCHA ILUSI\u00f3N &gt;&gt; EN LA CATEGOR\u00edA DE MEJOR ACTRIZZ DE REPARTO EST\u00e1 LA PUERTORIQUE\u00f1A (NOMBREE EXTRANJERO) CON SU PAPEL DE ANIT EN (NOMBRE EXTRANJERO). EL PUERTORRIQUE\u00f1O (NOMBRE EXTRANJERO) MIRANDA PODR\u00edA GANAR UNA ESTATUILLA POR LA PEL\u00edCULA ENCANTO. PEL\u00edCULA ENCANTO. &gt;&gt; ES FUERTE PORQUE NO SOLO SE HABLA DE LA SEPARACI\u00f3N, PERO DE HABLA DE LA SEPARACI\u00f3N, PERO DE LA FAMILIA ENTERA, TODOS EST\u00e1N AGUANTANDO ESTO, YY NO SE SABE QUE EL MILAGRO ES AL OTRO LADO. &gt;&gt; (HABLAN EN INGL\u00e9S) (HABLAN EN INGL\u00e9S) CeraVe. &gt;&gt; EEL MEXICANO EUGENIO TAMBI\u00e9N &gt;&gt; EEL MEXICANO EUGENIO TAMBI\u00e9N PODR\u00edA LLEVARSE UN OSCAR YA QUE LA PRODUCCI\u00f3N (NOMBRE EXTRANJERO) EN DONDE \u00e9L INTERPRETA UN PROFESOR DE M\u00faSICA FUE NOMINADA COMO MEJOR PEL\u00edCULA. MIENTRAS QUE EL DIRECTOR MEXICANO GUILLERMO DEL TORO TAMBI\u00e9N COMPITE EN LA MISMA CATEGOR\u00edA CON LA PEL\u00edCULA CATEGOR\u00edA CON LA PEL\u00edCULA .(NOMBRE EXTRANJERO) &gt;&gt; AHORA SOLO QUEDA VER QUI\u00e9NES ESTOS TALENTOSOS HISPANOS SE ESTOS TALENTOSOS HISPANOS SE LLEVAR\u00e1N A CABO LA MUY CODICIADA ESTATUILLA ESTE PR\u00f3XIMO 27 DE MARZO. LA CEREMONIA TOMAR\u00e1 LUGAR EN LOS \u00c1NGELES CALIFORNIA. LUGAR EN LOS \u00c1NGELES CALIFORNIA.&quot;,&quot;video_id&quot;:&quot;2001033283778_562&quot;,&quot;video_length&quot;:&quot;156490&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2001033283778&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="¿Quién se llevará la codiciada estatuilla? Los hispanos que deslumbran en las nominaciones al Oscar"
	data-vidcid="1:26:2178504"
	data-vidurl="https://www.telemundonuevainglaterra.com/fotosyvideos/hispanos-deslumbran-entre-las-nominaciones-a-los-premios-oscar/2178504/"
			data-islead="true"
		data-catnames="{&quot;1480&quot;:&quot;Fotos y Videos&quot;}"
	data-tagnames="{&quot;150409&quot;:&quot;Hispanos nominados a los Oscar&quot;,&quot;150410&quot;:&quot;Nominaciones a los Oscar&quot;,&quot;150392&quot;:&quot;peliculas&quot;,&quot;61698&quot;:&quot;Premios \u00d3scar&quot;,&quot;141470&quot;:&quot;premios Oscar&quot;,&quot;81356&quot;:&quot;videos entretenimiento&quot;}"
	data-customdata="{}"
			data-autoplay="true"
				data-cplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="&lt;p&gt;Por primera vez tres artistas hispanos son nominados en tres de las categorías principales de los Premios Oscar. Andrea Cruz informa.&lt;/p&gt;
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><span class="icon icon-times"></span></button>
			</figure>
</div>
									<div class="article-content rich-text">
									
					
<p>LOS ÁNGELES - La 94 edición de los Oscar, que se celebrarán en el Dolby Theater de Los Ángeles este 27 de marzo, contará con una nutrida presencia de representantes latinoamericanos en categorías que van desde la mejor película o actriz de reparto hasta el filme de animación del año o la mejor canción original.</p>

<p>En la categoría reina, la de mejor película, se encuentra la cinta "Nightmare Alley", dirigida por el mexicano Guillermo del Toro, y que también opta a las estatuillas de mejor fotografía, mejor vestuario y mejor diseño de producción.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-nueva-inglaterra/id898810079">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostations.telemundoboston&amp;hl=es">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<p>Si bien es cierto que, eclipsada por otras producciones como "The Power of the Dog" o "Dune", la crítica no otorga grandes expectativas a "Nightmare Alley". Así que no parece que Del Toro vaya a poder repetir el éxito cosechado en 2018 con "The Shape of Water", cuando consiguió el Oscar a mejor película y a mejor director.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Premios Oscar: “The Power of the Dog” encabeza las nominaciones" href="https://www.telemundonuevainglaterra.com/entretenimiento/entretenimiento-destacados/premios-oscar-the-power-of-the-dog-encabeza-las-nominaciones-2022/2178251/">
							<img class="post__image" srcset="https://media.telemundoboston.com/2022/02/TLMD-premios-oscar-nominados-power-dog.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundoboston.com/2022/02/TLMD-premios-oscar-nominados-power-dog.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundoboston.com/2022/02/TLMD-premios-oscar-nominados-power-dog.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundoboston.com/2022/02/TLMD-premios-oscar-nominados-power-dog.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="cine" class="post__tag" href="https://www.telemundonuevainglaterra.com/tag/cine/">cine</a>
																			<span class="post__date post__date--has-category">
								8 Feb							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Premios Oscar: “The Power of the Dog” encabeza las nominaciones" class="post__title--link" href="https://www.telemundonuevainglaterra.com/entretenimiento/entretenimiento-destacados/premios-oscar-the-power-of-the-dog-encabeza-las-nominaciones-2022/2178251/">
								Premios Oscar: “The Power of the Dog” encabeza las nominaciones							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Lin-Manuel Miranda es nominado al Oscar por la canción “Dos Oruguitas” en “Encanto”" href="https://www.telemundonuevainglaterra.com/entretenimiento/entretenimiento-destacados/lin-manuel-miranda-logra-nominacion-al-oscar-por-cancion-en-la-pelicula-encanto/2178480/">
							<img class="post__image" srcset="https://media.telemundoboston.com/2019/09/200406_4145558_Lin_Manuel_Miranda____Hamilton__Cast_Reunite_1200x675_1720899139686.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundoboston.com/2019/09/200406_4145558_Lin_Manuel_Miranda____Hamilton__Cast_Reunite_1200x675_1720899139686.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundoboston.com/2019/09/200406_4145558_Lin_Manuel_Miranda____Hamilton__Cast_Reunite_1200x675_1720899139686.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundoboston.com/2019/09/200406_4145558_Lin_Manuel_Miranda____Hamilton__Cast_Reunite_1200x675_1720899139686.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="cine" class="post__tag" href="https://www.telemundonuevainglaterra.com/tag/cine/">cine</a>
																			<span class="post__date post__date--has-category">
								8 Feb							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Lin-Manuel Miranda es nominado al Oscar por la canción “Dos Oruguitas” en “Encanto”" class="post__title--link" href="https://www.telemundonuevainglaterra.com/entretenimiento/entretenimiento-destacados/lin-manuel-miranda-logra-nominacion-al-oscar-por-cancion-en-la-pelicula-encanto/2178480/">
								Lin-Manuel Miranda es nominado al Oscar por la canción “Dos Oruguitas” en “Encanto”							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<h2 class="wp-block-nbc-section-heading">ARIANA DEBOSE, LA MEJOR APUESTA LATINA</h2>

<p>Pero la que sí tiene opciones y parte como la favorita de su categoría es Ariana DeBose, por su trabajo en "West Side Story", con el mismo papel, Anita, que le dio el primer Oscar a una actriz latina, Rita Moreno, en el filme original de 1957.</p>

<p>DeBose, cuyo padre es puertorriqueño, tenía bastante experiencia en musicales en teatro pero no tanta en el cine. Y con un solo papel se ha hecho un hueco en la industria de Hollywood, que se ha rendido ante ella.</p>

<p>En lo que va de temporada ha sido galardonada en los Golden Globes, en los premios del Sindicato de Actores (SAG, por sus siglas en inglés), en los Bafta o en los Critics Choice Award.</p>

<p>Sin duda, DeBose es uno de los premios cantados de la noche, con permiso de Judi Dench ("Belfast"), Kirsten Dunst ("The Power of the Dog"), Aunjanue Ellis ("King Richard") y Jessie Buckeley ("The Lost Daughter"), sus compañeras nominadas a mejor actriz de reparto.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:34:2108121&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:0,&quot;nbc_primary_tag_id&quot;:30687,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Actriz colombiana Carolina Gait\u00e1n habla sobre el \u00e9xito de \&quot;Encanto\&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;\u201cUn sue\u00f1o cumplido\u201d: actriz colombiana habla sobre el \u00e9xito de \u201cEncanto\u201d y \u201cNo se habla de Bruno\u201d&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;34&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:34:43772&quot;,&quot;nbc_national_collections&quot;:[&quot;1:3:9904&quot;],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_WZDC\/572\/351\/14654061020.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_WZDC\/572\/351\/14654061020-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;LWC0GtcSEcA7&quot;,&quot;mpx_download_pid_high&quot;:&quot;synZDBAjZxRW&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;tZgyKqvD3BJZ&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundoboston.com\/2022\/02\/14654061020-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;HbU13eRVgLg_&quot;,&quot;pid_streaming_web_medium&quot;:&quot;dPuCMc9L_q6L&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KBLR&quot;,&quot;video_captions&quot;:&quot;POSITIVA Y LOS GU\u00cdA OPTAR POR LA COMUNICACI\u00d3N. &gt;&gt;&gt; PASEMOS A LA PANTALLA GIGANTE, ESTA PRO DUK HA SIDO UN \u00c9XITO EN CINES Y PLATAFORMAS \u00c9XITO EN CINES Y PLATAFORMAS DIGITALES. LES HABLO DE ENCANTO. LA PEL\u00cdCULA DISNEY. INSPIRADA EN LA BELLA CULTURA INSPIRADA EN LA BELLA CULTURA COLOMBIANA. HABL\u00d3 CON UNA ACTRIZ, LA ACTRIZ CRO LICHB GAYTAN. QUE INTERPRET\u00d3 A UNA DE GAYTAN. QUE INTERPRET\u00d3 A UNA DE LAS PROTAGONISTAS EN ESTA ENCANTADORA PEL\u00cdCULA. VEAMOS. &gt;&gt;&gt; ESTA MADRIGAL ES LA SEGUNDA HIJA DE MAL MADRIGAL Y PEDRO MADRIGAL. PADRE DE DOLORES, CAMILO Y ANTONIO. Y LA VOZ DE ESTE PERSONAJE, ES DE CAROLINA GAYTAN. LA ACTRIZ COLOMBIANA QUE HA LA ACTRIZ COLOMBIANA QUE HA TRABAJADO EN EXITOSAS TELE NE VELAS. &gt;&gt;&gt; HACER UN... FUE DISTINTO A &gt;&gt;&gt; HACER UN... FUE DISTINTO A LO QUE HAB\u00cdA HECHO ANTES. YO REALMENTE SO\u00d1ABA CON ESTE MOMENTO Y SO\u00d1ABA CON PODER DARLE VIDA A TRAV\u00c9S DE MI VOZ A UNA VIDA A TRAV\u00c9S DE MI VOZ A UNA CARICATURA. NOE SOLO PO NER LE VOZ QUE HACE PARTE DE CONTAR LOGRAN DIOSA QUE ES COLOMBIA CONTAR SU GASTRONOM\u00cdA. SU M\u00daSICA. SUS MUJERES PODEROSA. \u266a NO SE HABLA DE BRUNO \u266a. \u266a NO SE HABLA DE BRUNO \u266a. \u266a NO SE HABLA DE BRUNO \u266a. EL \u00c9XITO DE ENCANTO NO SOLO FUE RECONOCIDO POR EL GLOBO DEO O. SU CANCI\u00d3N NO SE HABLA DE BRUNO EN SU VERSI\u00d3N EN INGL\u00c9S. LLEG\u00d3 AL TOP 100. &gt;&gt;&gt; NADIE SE ESPERABA UN &gt;&gt;&gt; NADIE SE ESPERABA UN FEN\u00d3MENO FANT\u00c1STICO. Y Y ESTAR DE ESE CANCI\u00d3N DE PEPA Y Y ESTAR DE ESE CANCI\u00d3N DE PEPA QUE ES MI PERSONAJE. QUE PEPA DI KE NO SE HABLA DE QUE PEPA DI KE NO SE HABLA DE BRUNO Y TERMINA POR DESCUBRIR, TODO LO QUE HAY DETR\u00c1S DEL PERSONAJE Y LA FLY KD DE LO QUE PASA CON LA CANCI\u00d3N Y LO QUE LA GENTE HACE. Y LOS NI\u00d1OS QUE ME DICEN POR FAVOR C\u00c1NTALA. ES MUY, MUY GRAND. ES MUY, MUY GRAND. ES HERMOSO. \u266a BRUNO CON VOZ MISTERIOSA \u266a. \u266a BRUNO CON VOZ MISTERIOSA \u266a. \u266a HABL\u00d3 \u266a. \u266a T\u00da CUENTAS LA HISTORIA O LO HAGO YO \u266a. &gt;&gt;&gt; PARA CAROLINA FUE UNA GRAN EXPERIENCIA TRABAJAR CON LI MANUEL MIRANDA UN PERSONAJE AL QUIEN ADMIRA. &gt;&gt;&gt; ES FANT\u00c1STICO, PUDE TRABAJAR CON \u00c9L Y LUEGO DE DE COMPARTIR CON \u00c9L Y LUEGO DE DE COMPARTIR TIEMPO CON \u00c9L EN NEW YORK. DE SER INVITADA POR \u00c9L A UNA OBRA SER INVITADA POR \u00c9L A UNA OBRA EN QUE ESTABA SIENDO... Y ES UNA GENIALIDAD DE PERSONA. CAROLINA SIGUE TRABAJANDO EN NUEVOS PROYECTOS Y METAS. POR AHORA CONTIN\u00daA DISFRUTANDO DE ENCANTO Y DE... DPA R\u00cdO L\u00d3PEZ CA ENCANTO Y DE... DPA R\u00cdO L\u00d3PEZ CA PERA. NOTICIERO TELEMUNDO 44.&quot;,&quot;video_id&quot;:&quot;1999906371852_661&quot;,&quot;video_length&quot;:&quot;178746&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;7GfZYNMPef_z&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;D2cyMyQZM_Tl&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;tZgyKqvD3BJZ&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1999906371852&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="“Un sueño cumplido”: actriz colombiana habla sobre el éxito de “Encanto” y “No se habla de Bruno”" data-vidcid="1:3:2075144" data-vidurl="https://ots.nbcwpshield.com/telemundo/entretenimiento/entretenimiento-destacados/actriz-colombiana-carolina-gaitan-habla-sobre-el-exito-de-encanto-y-por-que-no-se-habla-de-bruno/2075144/" data-islead="false" data-catnames="{&quot;18&quot;:&quot;Entretenimiento&quot;,&quot;9617&quot;:&quot;Entretenimiento Destacados&quot;}" data-tagnames="{&quot;30687&quot;:&quot;Disney&quot;,&quot;119695&quot;:&quot;Encanto&quot;}" data-customdata="{}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="La película Encanto, inspirada en Colombia, ha sido un éxito en el cine y en las plataformas digitales. Hablamos con la actriz colombiana Carolina Gaitán, quien le da vida al personaje de Pepa Madrigal" data-ellipsis="false">
							La película Encanto, inspirada en Colombia, ha sido un éxito en el cine y en las plataformas digitales. Hablamos con la actriz colombiana Carolina Gaitán, quien le da vida al personaje de Pepa Madrigal
						</div>
<h2 class="wp-block-nbc-section-heading">MÚSICA Y ANIMACIÓN CON UN MARCADO ACENTO LATINO</h2>

<p>El artista y compositor de origen puertorriqueño Lin-Manuel Miranda logró una nominación a mejor canción original por el tema "Dos oruguitas" de la película "Encanto", interpretado por el colombiano Sebastián Yatra.</p>

<p>Una categoría en la que hay pesos pesados como Billie Eilish con su "No time to die", del filme homónimo de James Bond; Van Morrison con "Down to Joy", de "Belfast", o "Be alive", de Beyonce para "King Richard".</p>

<p>Lo tiene difícil Miranda en su segunda nominación a mejor canción tras la conseguida en 2017 con "How far I'll go", de la película "Moana".</p>

<p>Además, Miranda ha dirigido "tick, tick... Boom!", un musical nominado en la categoría de mejor edición y con su protagonista, Andrew Garfield, también entre los finalistas.</p>

<h2 class="wp-block-nbc-section-heading">"ENCANTO" Y OTROS CANDIDATOS</h2>

<p>No acaba ahí la presencia latina en los apartados musicales porque "Encanto", el filme de Disney ambientado en Colombia está nominado en la categoría de mejor banda sonora, obra de la compositora estadounidense de origen mexicano Germaine Franco.</p>

<p>Franco ha sido la primera mujer que ha compuesto una banda sonora para Disney y fue la primera compositora latina que entró en la Academia de Hollywood.</p>

<p>Asimismo, "Encanto" competirá por el Oscar a mejor película de animación, categoría en la que también está "Raya and The Last Dragon", codirigida por el joven cineasta mexicano Carlos López Estrada.</p>

<p>López Estrada llega a los Oscar tras una trayectoria ligada al mundo del viodeoclip y con el que es su primer largometraje de animación.</p>

<p>Igualmente en animación, en la categoría de cortometraje, hay nominación latinoamericana, la del cortometraje chileno "Bestia", dirigido por Hugo Covarrubias y Tevo Díaz, centrado en uno de los episodios más oscuros de la dictadura pinochetista.</p>

<p>Y en la categoría de mejores cortos de acción en vivo, la cineasta mexico-estadounidense Kristen Dávila, conocida como KD Dávila, está entre los cinco finalistas con "Please Hold", una sátira futurista sobre el sistema de justicia estadounidense.</p>

									</div>
												<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundonuevainglaterra.com/tag/premios-oscar-2022/">premios oscar 2022</a><a class="article-tags__tag" href="https://www.telemundonuevainglaterra.com/tag/digital-t52/">digital T52</a><a class="article-tags__tag" href="https://www.telemundonuevainglaterra.com/tag/encanto/">Encanto</a><a class="article-tags__tag" href="https://www.telemundonuevainglaterra.com/tag/lin-manuel-miranda/">Lin-Manuel Miranda</a><a class="article-tags__tag" href="https://www.telemundonuevainglaterra.com/tag/oscar-2022/">Oscar 2022</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fentretenimiento%2Fpremios-oscar-2022-latinos-nominados%2F2187187%2F&#038;Los%20premios%20Oscar%202022%3A%20conoce%20cu%C3%A1les%20son%20los%20nominados%20latinos?_osource=db_npd_tlmd_wneu_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Los%20premios%20Oscar%202022%3A%20conoce%20cu%C3%A1les%20son%20los%20nominados%20latinos&#038;url=https%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fentretenimiento%2Fpremios-oscar-2022-latinos-nominados%2F2187187%2F?_osource=db_npd_tlmd_wneu_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Los%20premios%20Oscar%202022%3A%20conoce%20cu%C3%A1les%20son%20los%20nominados%20latinos%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fentretenimiento%2Fpremios-oscar-2022-latinos-nominados%2F2187187%2F?_osource=db_npd_tlmd_wneu_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				article: 'auto',
				url: ''
			});
						_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
						_taboola.push({
				flush: true
			});
		};
	</script>
			<div
			id="mobile-native-below-article"
			data-react-component="NativeSponsor"
			data-title="Native Sponsor"
			data-include-sponsored="true"
			data-beforetext="Presented By"
		>
		</div>
					</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_123" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_123', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Boston, MA"></div>
	<a class="weather-module__conditions" href="https://www.telemundonuevainglaterra.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="2201"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_267" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_267', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-11" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_568" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_568', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1158099599" class="module-civicScience" data-tgtid="a7dbb0b0-30e5-5cc4-adc5-c3e6b52ead5f"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_456" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_456', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_977" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_977', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_367" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_367', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundonuevainglaterra.com/" class="site-footer__logo">
					<img
						src="https://media.telemundoboston.com/2021/10/TLMD_NI_On_Light@3x.png?fit=435%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Nueva Inglaterra"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/TelemundoNI/" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/@TelemundoNI" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/telemundoni" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-main-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1957380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957380"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-1957378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957378"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-2010650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2010650"><a href="/noticias/local/connecticut/">Connecticut</a></li>
<li id="menu-item-1957377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957377"><a href="/noticias/local/massachusetts/">Massachusetts</a></li>
<li id="menu-item-1957386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957386"><a href="/noticias/local/rhode-island/">Rhode Island</a></li>
<li id="menu-item-1957383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957383"><a href="/noticias/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-2014840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2014840"><a href="/especiales/se-habla-espanol/">Se Habla Español</a></li>
<li id="menu-item-2014843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2014843"><a href="/especiales/herencia-hispana/">Herencia Hispana</a></li>
<li id="menu-item-1957374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957374"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2010652" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2010652"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-1957379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957379"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1957382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957382"><a href="/noticias/mundo/">Mundo</a></li>
</ul><ul id="menu-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1957331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1957331"><a href="https://publicfiles.fcc.gov/tv-profile/WNEU">WNEU Public Inspection File</a></li>
<li id="menu-item-2088608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2088608"><a href="https://publicfiles.fcc.gov/tv-profile/wrdm-cd">WRDM Public Inspection File</a></li>
<li id="menu-item-2088610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2088610"><a href="https://publicfiles.fcc.gov/tv-profile/wriw-cd">WRIW Public Inspection File</a></li>
<li id="menu-item-2079364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2079364"><a href="https://www.telemundonuevainglaterra.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1957332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1957332"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Nueva_Inglaterra/">Política de Privacidad</a></li>
<li id="menu-item-2004243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2004243"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Nueva_Inglaterra/">No venda mi información personal</a></li>
<li id="menu-item-1957334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1957334"><a href="mailto:WNEUViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Publicidad con nosotros</a></li>
<li id="menu-item-1957346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1957346"><a href="https://www.telemundonuevainglaterra.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1957347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1957347"><a href="https://www.telemundonuevainglaterra.com/wneu-informacion-de-empleos-2/">WNEU INFORMACIÓN DE EMPLEOS</a></li>
<li id="menu-item-2001520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2001520"><a href="https://www.telemundonuevainglaterra.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2058658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2058658"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Nueva_Inglaterra">Aviso de California</a></li>
<li id="menu-item-1957333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1957333"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">Opciones de anuncios</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundonuevainglaterra.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "";
		_sf_async_config.authors  = "EFE";
		_sf_async_config.title    = "Los premios Oscar 2022: conoce cu\u00e1les son los nominados latinos";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2187187' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-wneu\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundonuevainglaterra.com/entretenimiento/premios-oscar-2022-latinos-nominados/2187187/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundonuevainglaterra.com/">
					<img
						src="https://media.telemundoboston.com/2021/10/TLMD_NI_On_Light@3x.png?fit=435%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Nueva Inglaterra"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundonuevainglaterra.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Conoce al Equipo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundonuevainglaterra.com/Conectate/">
					Conoce al Equipo				</a>
							<a data-lid="Noticias Locales" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticias Locales				</a>
							<a data-lid="Massachusetts" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/local/massachusetts/">
					Massachusetts				</a>
							<a data-lid="Connecticut" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/local/connecticut/">
					Connecticut				</a>
							<a data-lid="Rhode Island" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/local/rhode-island/">
					Rhode Island				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a data-lid="Cierre de Escuelas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/el-tiempo/cierre-de-escuelas/">
					Cierre de Escuelas				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a data-lid="Enfoque" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/enfoque/">
					Enfoque				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a data-lid="EEUU" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/eeuu/">
					EEUU				</a>
							<a data-lid="Puerto Rico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/puerto-rico/">
					Puerto Rico				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="Desocupar Los Albergues" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/desocupar-los-albergues/">
					Desocupar Los Albergues				</a>
							<a data-lid="Premio Amigos de Mascotas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/amigos-de-mascotas/">
					Premio Amigos de Mascotas				</a>
							<a data-lid="Salud" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/salud/">
					Salud				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="Deportes" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a data-lid="Guía de Programación" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundonuevainglaterra.com/en-vivo/">
					Guía de Programación				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="WNEU Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/wneu/">
					WNEU Public Inspection File				</a>
							<a data-lid="Accesibilidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/accesibilidad-de-wnew-wriw-y-wrdm/">
					Accesibilidad				</a>
							<a data-lid="Empleos WNEU" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/wneu-informacion-de-empleos/">
					Empleos WNEU				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/terminos-de-servicio-de-telemundo/">
					Términos de Servicio				</a>
							<a data-lid="Política de privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica/">
					Política de privacidad				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/boletin-electronico/">
					Boletín Electrónico				</a>
							<a data-lid="Descarga nuestra app" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/plataformas/">
					Descarga nuestra app				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/TelemundoNI/" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/@TelemundoNI" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/telemundoni" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/Conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundonuevainglaterra.com/_static/??-eJyd0DtuwzAQBNALxSRX4rcIXKcJfINgSS5hAfwIImXDt4/sEySutpiZVyy/r6fQ6qA6+LhSoc6rD6c+cCyt8pCXZ+L3JUceeuel9XFp655xY5oMJOEtAhlnNEiwxMpS2VH84P+EU2uDNgZ+TmTFLEE5CJF0Ive+mR9tH994Y04rP8VJKeGEnMhJifg2eyc8atvXselMSIxWJB2jVRKMSHE2f5VfN7zMNeODtp9ejjdcn9tz+QQtjdLKCfMLeAqUYQ==' type='text/css' media='all' />
<script src='https://www.telemundonuevainglaterra.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.telemundonuevainglaterra.com/wp-includes/js/dist/i18n.min.js?ver=4ab02c8fd541b8cfb8952fe260d21f16' id='wp-i18n-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundonuevainglaterra.com/wp-includes/js/dist/url.min.js?ver=d80b474ffb72c3b6933165cc1b3419f6' id='wp-url-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-includes/js/dist/hooks.min.js?ver=63769290dead574c40a54748f22ada71' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundonuevainglaterra.com/wp-includes/js/dist/api-fetch.min.js?ver=0bb73d10eeea78a4d642cdd686ca7f59' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/common.5b81b2c82752d4df5502.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.4c15723b488ed01f093e.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/global.9f26603572f27765cdd0.bundle.min.js?ver=1.0.2' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/article.ab03b618a4740412b4e0.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.2aaf2e5451de9c7a5627.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.9' id='sharethrough-js'></script>
<script async src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/nativeSponsor.2ff55c647593911984f3.bundle.min.js?ver=1.0.2' id='nbc-native-sponsor-js'></script>
<script async src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.6cf6f4175d586b60a2db.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/articleContent.1aaeb779703fb8dddf2c.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-includes/js/wp-embed.min.js?ver=5.5.9' id='wp-embed-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/mostPopular.42ec4c8c5067c38f5565.bundle.min.js?ver=1.0.2' id='nbc-most-popular-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/civicScience.4db1dfb9fe92d553e9e3.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://stats.wp.com/e-202211.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596364',post:'2187187',tz:'-4',srv:'www.telemundonuevainglaterra.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596364', '2187187' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"53cef82690","applicationID":"189190456","transactionName":"YVBXYBEFVkZSU00NVlgadFcXDVdbHEdLBUlGUEc=","queueTime":0,"applicationTime":1230,"atts":"TRdAFlkfRRkRURteQktI","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
