<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Cadena perpetua para el hombre que le disparó a un policía de Denton en la cabeza &#8211; Telemundo Nueva Inglaterra</title>
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Nueva Inglaterra &raquo; Feed" href="https://www.telemundonuevainglaterra.com/?rss=y" />
<style class="wp-asset-manager nbc-common-css" type="text/css">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</style><style class="wp-asset-manager nbc-global-css" type="text/css">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</style><link rel='stylesheet' id='all-css-0' href='https://www.telemundonuevainglaterra.com/_static/??-eJyd0EFuwyAQBdAL1eCBYcCLKoteIFdgGKKiYogCVq+fVpFyAK///2/x9e99Sb3N3Kae33nPQzdOy5hxlt50quU/4aNU0WkMHR+zpJqVIxFrsyO+GYsbsXVe7aWpv9KHPod+vSYKxeNKDm6CNkRJATyftrn29DMUBWHjszBCgOhdwLCeNvc+5rXfjxofKnFgAkDaoiHMkI28j7jsn0C4BbuuBp6uKH0l' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<script async src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js?ver=1.0.2' id='adobe-launch-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundonuevainglaterra.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundonuevainglaterra.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundonuevainglaterra.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.9" />
<link rel="canonical" href="https://www.telemundodallas.com/noticias/cadena-perpetua-para-el-hombre-que-le-disparo-a-un-policia-de-denton-en-la-cabeza/2232872/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundonuevainglaterra.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fnoticias%2Feeuu%2Fcadena-perpetua-para-el-hombre-que-le-disparo-a-un-policia-de-denton-en-la-cabeza%2F2192748%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundonuevainglaterra.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fnoticias%2Feeuu%2Fcadena-perpetua-para-el-hombre-que-le-disparo-a-un-policia-de-denton-en-la-cabeza%2F2192748%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><script>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</script><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundoboston.com/2019/09/Bostonv2-1.png?resize=1440%2C415&quality=85&strip=all'); }
</style>
<link rel="preload" href="https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin /><meta property="og:site_name" content="Telemundo Nueva Inglaterra" /><meta name="google-site-verification" content="8pTRmr8JheK3WnXo8L7mWrcH4vCnrWf6AHIkAgw_KEU" /><meta property="fb:app_id" content="342515639259748" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@@TelemundoNI" /><meta name="twitter:creator" content="@@TelemundoNI" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/TelemundoNI/" /><meta name="description" content="El oficial que sobrevivió, recibió un balazo en la pierna y otra en la cabeza, heridas para toda su vida." /><meta property="og:description" content="El oficial que sobrevivió, recibió un balazo en la pierna y otra en la cabeza, heridas para toda su vida." /><meta name="twitter:description" content="El oficial que sobrevivió, recibió un balazo en la pierna y otra en la cabeza, heridas para toda su vida." /><meta property="og:title" content="Esta es la condena que recibió por dispararle en la cabeza a un policía" /><meta name="twitter:title" content="Esta es la condena que recibió por dispararle en la cabeza a un policía" /><meta name="keywords" content="criminalidad en Denton" /><meta property="og:url" content="https://www.telemundonuevainglaterra.com/noticias/eeuu/cadena-perpetua-para-el-hombre-que-le-disparo-a-un-policia-de-denton-en-la-cabeza/2192748/" /><meta name="twitter:url" content="https://www.telemundonuevainglaterra.com/noticias/eeuu/cadena-perpetua-para-el-hombre-que-le-disparo-a-un-policia-de-denton-en-la-cabeza/2192748/" /><meta name="sailthru.title" content="Cadena perpetua para el hombre que le disparó a un policía de Denton en la cabeza" /><meta name="sailthru.description" content="El oficial que sobrevivió, recibió un balazo en la pierna y otra en la cabeza, heridas para toda su vida." /><meta name="sailthru.tags" content="criminalidad en Denton" /><meta name="sailthru.tags" content="criminalidad en Denton" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-04-12T18:56:00+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundoboston.com/2022/03/antwon-pinkston.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundoboston.com/2022/03/antwon-pinkston.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundonuevainglaterra.com\/noticias\/eeuu\/cadena-perpetua-para-el-hombre-que-le-disparo-a-un-policia-de-denton-en-la-cabeza\/2192748\/","headline":"Esta es la condena que recibi\u00f3 por dispararle en la cabeza a un polic\u00eda","datePublished":"2022-04-12T18:56:00","dateModified":"2022-04-13T07:05:23","description":"El oficial que sobrevivi\u00f3, recibi\u00f3 un balazo en la pierna y otra en la cabeza, heridas para toda su vida.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"criminalidad en Denton","publisher":{"@type":"Organization","name":"Telemundo Nueva Inglaterra","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundoboston.com\/wp-content\/uploads\/2019\/09\/light_amp_wneu.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundoboston.com\/2022\/03\/antwon-pinkston.jpg?quality=85&strip=all&resize=1200%2C675","width":1200},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundonuevainglaterra.com\/noticias\/eeuu\/cadena-perpetua-para-el-hombre-que-le-disparo-a-un-policia-de-denton-en-la-cabeza\/2192748\/","description":"El oficial que sobrevivi\u00f3, recibi\u00f3 un balazo en la pierna y otra en la cabeza, heridas para toda su vida.","duration":"PT26S","name":"Esta es la condena que recibi\u00f3 por dispararle en la cabeza a un polic\u00eda","thumbnailUrl":"https:\/\/media.telemundoboston.com\/2022\/03\/antwon-pinkston.jpg?quality=85&strip=all&resize=1200%2C675","uploadDate":"2022-04-12T18:56:00"},"author":{"@type":"Person","name":"TELEMUNDO 39"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,250],[5,1]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([768,1],[[5,1]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/wneu\/noticias\/eeuu","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/wneu\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/wneu\/noticias\/eeuu","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/wneu\/noticias\/eeuu","sizes":[[970,250],[5,1]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/wneu\/noticias\/eeuu","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_web\/wneu\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,250],[5,1]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"mobiletopbanner":[[[768,1],[[5,1]]]],"interstitial":[[[768,1],[[1,1]]]],"olympicsbox":[[[768,1],[[300,250]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([1,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/wneu_mobileweb\/noticias\/eeuu","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/wneu_mobileweb\/noticias\/eeuu","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/wneu_mobileweb\/noticias\/eeuu","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_mobile\/wneu_mobileweb\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"olympicsbox":[[[1,1],[[300,250]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundonuevainglaterra.com");
				googletag.pubads().setTargeting("pageid", "10262192748");
				googletag.pubads().setTargeting("pageid2", "10172232872");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "eeuu");
				googletag.pubads().setTargeting("call", "WNEU");
				googletag.pubads().setTargeting("region", "boston");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,eeuu,criminalidad-en-denton");
				googletag.pubads().setTargeting("gpt2", "WNEU");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,eeuu");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundonuevainglaterra.com/noticias/eeuu/cadena-perpetua-para-el-hombre-que-le-disparo-a-un-policia-de-denton-en-la-cabeza/2192748/?amp"><link rel="icon" href="https://media.telemundoboston.com/2019/09/cropped-TLMD_Nueva-Inglaterra.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundoboston.com/2019/09/cropped-TLMD_Nueva-Inglaterra.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundoboston.com/2019/09/cropped-TLMD_Nueva-Inglaterra.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundoboston.com/2019/09/cropped-TLMD_Nueva-Inglaterra.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2192748 single-format-standard station-telemundo wneu has-featured-image short-hero">
	<div id="leaderboard" class="leaderboard-ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundonuevainglaterra.com/">
						<img src="https://media.telemundoboston.com/2021/10/TLMD_NI_On_Dark-@3x.png?fit=435%2C120&#038;quality=85&#038;strip=all&#038;w=145&#038;h=40" srcset="https://media.telemundoboston.com/2021/10/TLMD_NI_On_Dark-@3x.png?fit=435%2C120&amp;quality=85&amp;strip=all&amp;w=145&amp;h=40 1x, https://media.telemundoboston.com/2021/10/TLMD_NI_On_Dark-@3x.png?fit=435%2C120&amp;quality=85&amp;strip=all&amp;w=290&amp;h=80 2x, https://media.telemundoboston.com/2021/10/TLMD_NI_On_Dark-@3x.png?fit=435%2C120&amp;quality=85&amp;strip=all&amp;w=435&amp;h=120 3x" alt="Telemundo Nueva Inglaterra" height="40" width="145" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundonuevainglaterra.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Noticias Locales" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Noticias Locales</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Deportes" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/deportes/">Deportes</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundonuevainglaterra.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="La Experienca de Bobby Valentine" data-lpos="trending-stories-module" href="https://www.telemundonuevainglaterra.com/noticias/local/la-experiencia-de-bobby-valentine/2187438/" class="site-header__trending-nav-item">La Experienca de Bobby Valentine</a>
					<a data-lid="Empleos en Chelsea" data-lpos="trending-stories-module" href="https://www.telemundonuevainglaterra.com/noticias/local/top-10-empleos-disponibles-en-el-area-de-chelsea-esta-semana/2190972/" class="site-header__trending-nav-item">Empleos en Chelsea</a>
					<a data-lid="Red Sox" data-lpos="trending-stories-module" href="https://www.telemundonuevainglaterra.com/tag/red-sox/" class="site-header__trending-nav-item">Red Sox</a>
					<a data-lid="Gasolina Barata" data-lpos="trending-stories-module" href="https://www.telemundonuevainglaterra.com/noticias/local/listado-donde-encontrar-la-gasolina-mas-barata-en-massachusetts/2184453/" class="site-header__trending-nav-item">Gasolina Barata</a>
					<a data-lid="Enfoque" data-lpos="trending-stories-module" href="/especiales/enfoque/" class="site-header__trending-nav-item">Enfoque</a>
					<a data-lid="Un Café Con" data-lpos="trending-stories-module" href="https://www.telemundonuevainglaterra.com/tag/un-cafe-con/" class="site-header__trending-nav-item">Un Café Con</a>
					<a data-lid="Planifica Tu Voto" data-lpos="trending-stories-module" href="https://www.telemundonuevainglaterra.com/noticias/eeuu/telemundo-planifica-tu-voto-herramienta-digital-electoral-informacion-elecciones-estados-unidos/2185850/" class="site-header__trending-nav-item">Planifica Tu Voto</a>
					<a data-lid="¡Descarga Nuestra Aplicación!" data-lpos="trending-stories-module" href="https://www.telemundonuevainglaterra.com/noticias/local/telemundo-nueva-inglaterra-aplicacion-app-noticias-el-tiempo/2132291/" class="site-header__trending-nav-item">¡Descarga Nuestra Aplicación!</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="2201">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2192748" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundonuevainglaterra.com/tag/criminalidad-en-denton/">criminalidad en Denton</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Esta es la condena que recibió por dispararle en la cabeza a un policía	</h1>
			<h2 class="article-subtitle">
			El oficial que sobrevivió, recibió un balazo en la pierna y otra en la cabeza, heridas para toda su vida.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por TELEMUNDO 39							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-04-12T22:56:00-04:00">Publicado el 12 de abril del 2022</time>						<span class="meta-dot">&bull;</span>
					<time class="entry-date updated" datetime="2022-04-13T07:05:23-04:00">Actualizado hace 2 horas</time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fnoticias%2Feeuu%2Fcadena-perpetua-para-el-hombre-que-le-disparo-a-un-policia-de-denton-en-la-cabeza%2F2192748%2F&#038;Esta%20es%20la%20condena%20que%20recibi%C3%B3%20por%20dispararle%20en%20la%20cabeza%20a%20un%20polic%C3%ADa?_osource=db_npd_tlmd_wneu_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Esta%20es%20la%20condena%20que%20recibi%C3%B3%20por%20dispararle%20en%20la%20cabeza%20a%20un%20polic%C3%ADa&#038;url=https%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fnoticias%2Feeuu%2Fcadena-perpetua-para-el-hombre-que-le-disparo-a-un-policia-de-denton-en-la-cabeza%2F2192748%2F?_osource=db_npd_tlmd_wneu_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Esta%20es%20la%20condena%20que%20recibi%C3%B3%20por%20dispararle%20en%20la%20cabeza%20a%20un%20polic%C3%ADa%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fnoticias%2Feeuu%2Fcadena-perpetua-para-el-hombre-que-le-disparo-a-un-policia-de-denton-en-la-cabeza%2F2192748%2F?_osource=db_npd_tlmd_wneu_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media video-lead">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:16336,&quot;nbc_primary_tag_id&quot;:107585,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Cadena perpetua por dispararle a un polic\u00eda de Denton&quot;,&quot;nbc_seo_description&quot;:&quot;El oficial que sobrevivi\u00f3, recibi\u00f3 un balazo en la pierna y otra en la cabeza, heridas para toda su vida.&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_KXTX\/487\/795\/15796167961.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_KXTX\/487\/795\/15796167961-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;1_jgZ2DHY_J8&quot;,&quot;mpx_download_pid_high&quot;:&quot;_0sSB8P9bvUQ&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;MkC95rTwWaNn&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundoboston.com\/2022\/04\/15796167961-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;RYHmEnCpgj9R&quot;,&quot;pid_streaming_web_medium&quot;:&quot;34zJOcl_IA8p&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KXTX&quot;,&quot;video_captions&quot;:&quot;6:11 DE LA NOCHE. EN LA PR\u00f3XIMA INTERVENCI\u00f3N LES TENDR\u00e9 MUCHOS M\u00e1S DETALLES DE LA EVOLUCI\u00f3N DE M\u00e1S DETALLES DE LA EVOLUCI\u00f3N DE LAS TORMENTAS &gt;&gt; GRACIAS SAMANTHA &gt;&gt; EL HOMBRE ACUSADO DE DISPARAR &gt;&gt; EL HOMBRE ACUSADO DE DISPARAR A UN OFICIAL DE POLIC\u00edA EN DENTON DURANTE UNA PARADA DE TR\u00e1FICO FUE SENTENCIADO A PASAR TODA SU VIDA EN PRISI\u00f3N. ANTOINE TODA SU VIDA EN PRISI\u00f3N. ANTOINE (NOMBRE EN INGL\u00e9S) FUE HALLADO (NOMBRE EN INGL\u00e9S) FUE HALLADO CULPABLE POR HABERLE DISPARADOA&quot;,&quot;video_id&quot;:&quot;2022366275850_933&quot;,&quot;video_length&quot;:&quot;26594&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;VPP52TjoTpKF&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;5_9kfcqy_4lK&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;MkC95rTwWaNn&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2022366275850&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Cadena perpetua por dispararle a un policía de Denton"
	data-vidcid="1:17:2232909"
	data-vidurl="https://www.telemundodallas.com/videos/videos-noticias/cadena-perpetua-por-dispararle-a-un-policia-de-denton/2232909/"
			data-islead="true"
		data-catnames="{&quot;10&quot;:&quot;Noticias&quot;,&quot;11&quot;:&quot;EEUU&quot;,&quot;12&quot;:&quot;Local&quot;,&quot;142&quot;:&quot;Videos&quot;,&quot;21181&quot;:&quot;Videos Destacados&quot;,&quot;16336&quot;:&quot;Videos Noticias&quot;}"
	data-tagnames="{&quot;107585&quot;:&quot;criminalidad en Denton&quot;}"
	data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}"
			data-autoplay="true"
				data-cplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="&lt;p&gt;El oficial que sobrevivió, recibió un balazo en la pierna y otra en la cabeza, heridas para toda su vida.&lt;/p&gt;
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><span class="icon icon-times"></span></button>
			</figure>
</div>
									<div class="article-content rich-text">
									
					
<p>Después de una semana de retraso en la fase de sentencia del juicio, un jurado del condado de Denton condenó a un hombre a cadena perpetua más 35 años tras las rejas el lunes por dispararle dos veces a un oficial en 2019 y poner en peligro a otro.</p>

<p>Antwon Pinkston fue declarado culpable de dos cargos de asalto a un oficial del orden público el 31 de marzo después de que los fiscales dijeron que abrió fuego contra el oficial de policía de Denton, Urbano Rodríguez Jr. durante una parada de tráfico el 29 de octubre de 2019.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-nueva-inglaterra/id898810079">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostations.telemundoboston&amp;hl=es">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<h2 class="wp-block-nbc-section-heading">EL POLICÍA RECIBIÓ DOS DISPAROS EN LA CABEZA Y OTRO EN LA PIERNA</h2>

<p>Rodríguez recibió dos balazos, uno en la cabeza y otro en la pierna, y sufrió heridas graves y duraderas, dijeron autoridades.</p>

<p>El 11 de abril, más de una semana después de haber sido declarado culpable, los jurados del condado de Denton sentenciaron a Pinkston a cadena perpetua por dispararle a Rodríguez y a 35 años adicionales de prisión por poner en peligro al oficial de policía de Denton, Randy Cole, durante la misma parada de tráfico.</p>

<p>Luego de una semana y media de testimonios, el jurado escuchó los argumentos finales en la mañana del 31 de marzo y comenzó a deliberar poco después de las 10 a. m. Poco antes de las 3 p. m., el jurado anunció que había declarado culpable a Pinkston de dos cargos de agresión a un oficial de paz .</p>

<p>Pinkston no mostró ninguna emoción cuando se leyó el veredicto.</p>

									</div>
												<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundonuevainglaterra.com/tag/criminalidad-en-denton/">criminalidad en Denton</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fnoticias%2Feeuu%2Fcadena-perpetua-para-el-hombre-que-le-disparo-a-un-policia-de-denton-en-la-cabeza%2F2192748%2F&#038;Esta%20es%20la%20condena%20que%20recibi%C3%B3%20por%20dispararle%20en%20la%20cabeza%20a%20un%20polic%C3%ADa?_osource=db_npd_tlmd_wneu_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Esta%20es%20la%20condena%20que%20recibi%C3%B3%20por%20dispararle%20en%20la%20cabeza%20a%20un%20polic%C3%ADa&#038;url=https%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fnoticias%2Feeuu%2Fcadena-perpetua-para-el-hombre-que-le-disparo-a-un-policia-de-denton-en-la-cabeza%2F2192748%2F?_osource=db_npd_tlmd_wneu_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Esta%20es%20la%20condena%20que%20recibi%C3%B3%20por%20dispararle%20en%20la%20cabeza%20a%20un%20polic%C3%ADa%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fnoticias%2Feeuu%2Fcadena-perpetua-para-el-hombre-que-le-disparo-a-un-policia-de-denton-en-la-cabeza%2F2192748%2F?_osource=db_npd_tlmd_wneu_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				article: 'auto',
				url: ''
			});
						_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
						_taboola.push({
				flush: true
			});
		};
	</script>
			<div
			id="mobile-native-below-article"
			data-react-component="NativeSponsor"
			data-title="Native Sponsor"
			data-include-sponsored="true"
			data-beforetext="Presented By"
		>
		</div>
					</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular">		<div class="most-popular__header">
			<h3 class="widget-title">Lo más popular</h3>
			<div class="sponsored-ad-container">
				<div id="div-gpt-ad-logo_trending" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_trending', format: 'logo', targeting: {"slot":"logo","pos":"logo"} });
			</script>			</div>
		</div>
		<ul class="most-popular__posts-list">
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Cambios en inmigración: eliminan ciertas entrevistas para la “green card” por matrimonio"
							href="https://www.telemundonuevainglaterra.com/noticias/inmigracion/cambios-en-inmigracion-uscis-facilita-la-green-card-a-ciertos-inmigrantes-bajo-peticion-familiar/2192656/"
						>
							<img
								class="post__image"
								src="https://media.telemundoboston.com/2021/05/tlmd-tramites-migratorios-uscis-1.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="Cambios en inmigración: eliminan ciertas entrevistas para la “green card” por matrimonio"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="nuevos lineamientos de USCIS"
									href="https://www.telemundonuevainglaterra.com/tag/nuevos-lineamientos-de-uscis/"
								>
									nuevos lineamientos de USCIS								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Cambios en inmigración: eliminan ciertas entrevistas para la “green card” por matrimonio"
								href="https://www.telemundonuevainglaterra.com/noticias/inmigracion/cambios-en-inmigracion-uscis-facilita-la-green-card-a-ciertos-inmigrantes-bajo-peticion-familiar/2192656/"
							>
								Cambios en inmigración: eliminan ciertas entrevistas para la “green card” por matrimonio							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Un muerto y un herido tras tiroteo en Jamaica Plain"
							href="https://www.telemundonuevainglaterra.com/noticias/local/un-muerto-y-un-herido-tras-tiroteo-en-jamaica-plain/2192752/"
						>
							<img
								class="post__image"
								src="https://media.telemundoboston.com/2022/04/Annotation-2022-04-13-051027.png?resize=100%2C56&#038;quality=85&#038;strip=all"
								alt="Un muerto y un herido tras tiroteo en Jamaica Plain"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="Jamaica Plain"
									href="https://www.telemundonuevainglaterra.com/tag/jamaica-plain/"
								>
									Jamaica Plain								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Un muerto y un herido tras tiroteo en Jamaica Plain"
								href="https://www.telemundonuevainglaterra.com/noticias/local/un-muerto-y-un-herido-tras-tiroteo-en-jamaica-plain/2192752/"
							>
								Un muerto y un herido tras tiroteo en Jamaica Plain							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Hombre dispara arma cuando intentan robar el convertidor catalítico de su auto en New Haven: policía"
							href="https://www.telemundonuevainglaterra.com/noticias/local/hombre-dispara-arma-cuando-intentan-robar-el-convertidor-catalitico-de-su-auto-en-new-haven-policia/2192586/"
						>
							<img
								class="post__image"
								src="https://media.telemundoboston.com/2022/04/new-haven-police-cruiser-news.webp?resize=100,56"
								alt="Hombre dispara arma cuando intentan robar el convertidor catalítico de su auto en New Haven: policía"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="New Haven"
									href="https://www.telemundonuevainglaterra.com/tag/new-haven/"
								>
									New Haven								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Hombre dispara arma cuando intentan robar el convertidor catalítico de su auto en New Haven: policía"
								href="https://www.telemundonuevainglaterra.com/noticias/local/hombre-dispara-arma-cuando-intentan-robar-el-convertidor-catalitico-de-su-auto-en-new-haven-policia/2192586/"
							>
								Hombre dispara arma cuando intentan robar el convertidor catalítico de su auto en New Haven: policía							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Mientras continúa búsqueda tras tiroteo en el metro de Nueva York, la MBTA refuerza la seguridad en Boston"
							href="https://www.telemundonuevainglaterra.com/noticias/local/mientras-continua-busqueda-tras-tiroteo-en-el-metro-de-nueva-york-la-mbta-refuerza-la-seguridad-en-boston/2192766/"
						>
							<img
								class="post__image"
								src="https://media.telemundoboston.com/2022/04/Annotation-2022-04-13-054137.png?resize=100%2C56&#038;quality=85&#038;strip=all"
								alt="Mientras continúa búsqueda tras tiroteo en el metro de Nueva York, la MBTA refuerza la seguridad en Boston"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="MBTA"
									href="https://www.telemundonuevainglaterra.com/tag/mbta/"
								>
									MBTA								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Mientras continúa búsqueda tras tiroteo en el metro de Nueva York, la MBTA refuerza la seguridad en Boston"
								href="https://www.telemundonuevainglaterra.com/noticias/local/mientras-continua-busqueda-tras-tiroteo-en-el-metro-de-nueva-york-la-mbta-refuerza-la-seguridad-en-boston/2192766/"
							>
								Mientras continúa búsqueda tras tiroteo en el metro de Nueva York, la MBTA refuerza la seguridad en Boston							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="No dejes que el Parkinson pase desapercibido"
							href="https://www.telemundonuevainglaterra.com/noticias/local/no-dejes-que-el-parkinson-pase-desapercibido/2190142/"
						>
							<img
								class="post__image"
								src="https://media.telemundoboston.com/2022/04/AdobeStock_272810343_CROP.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="No dejes que el Parkinson pase desapercibido"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__sponsor">Auspiciado</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="No dejes que el Parkinson pase desapercibido"
								href="https://www.telemundonuevainglaterra.com/noticias/local/no-dejes-que-el-parkinson-pase-desapercibido/2190142/"
							>
								No dejes que el Parkinson pase desapercibido							</a>
						</div>
													<div class="most-popular__presented_by">
								Promoción de Hartford HealthCare							</div>
											</div>
				</li>
								</ul>
		</section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_738" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_738', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Boston, MA"></div>
	<a class="weather-module__conditions" href="https://www.telemundonuevainglaterra.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="2201"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_679" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_679', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-11" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_741" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_741', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1158099599" class="module-civicScience" data-tgtid="a7dbb0b0-30e5-5cc4-adc5-c3e6b52ead5f"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_132" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_132', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_473" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_473', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_814" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_814', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundonuevainglaterra.com/" class="site-footer__logo">
					<img
						src="https://media.telemundoboston.com/2021/10/TLMD_NI_On_Light@3x.png?fit=435%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Nueva Inglaterra"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/TelemundoNI/" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/@TelemundoNI" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/telemundoni" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-main-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1957380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957380"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-1957378" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1957378"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-2010650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2010650"><a href="/noticias/local/connecticut/">Connecticut</a></li>
<li id="menu-item-1957377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957377"><a href="/noticias/local/massachusetts/">Massachusetts</a></li>
<li id="menu-item-1957386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957386"><a href="/noticias/local/rhode-island/">Rhode Island</a></li>
<li id="menu-item-1957383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957383"><a href="/noticias/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-2014840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2014840"><a href="/especiales/se-habla-espanol/">Se Habla Español</a></li>
<li id="menu-item-2014843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2014843"><a href="/especiales/herencia-hispana/">Herencia Hispana</a></li>
<li id="menu-item-1957374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957374"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2010652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2010652"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-1957379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957379"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1957382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957382"><a href="/noticias/mundo/">Mundo</a></li>
</ul><ul id="menu-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1957331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1957331"><a href="https://publicfiles.fcc.gov/tv-profile/WNEU">WNEU Public Inspection File</a></li>
<li id="menu-item-2088608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2088608"><a href="https://publicfiles.fcc.gov/tv-profile/wrdm-cd">WRDM Public Inspection File</a></li>
<li id="menu-item-2088610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2088610"><a href="https://publicfiles.fcc.gov/tv-profile/wriw-cd">WRIW Public Inspection File</a></li>
<li id="menu-item-2079364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2079364"><a href="https://www.telemundonuevainglaterra.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1957332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1957332"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Nueva_Inglaterra/">Política de Privacidad</a></li>
<li id="menu-item-2004243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2004243"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Nueva_Inglaterra/">No venda mi información personal</a></li>
<li id="menu-item-1957334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1957334"><a href="mailto:WNEUViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Publicidad con nosotros</a></li>
<li id="menu-item-1957346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1957346"><a href="https://www.telemundonuevainglaterra.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1957347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1957347"><a href="https://www.telemundonuevainglaterra.com/wneu-informacion-de-empleos-2/">WNEU INFORMACIÓN DE EMPLEOS</a></li>
<li id="menu-item-2001520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2001520"><a href="https://www.telemundonuevainglaterra.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2058658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2058658"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Nueva_Inglaterra">Aviso de California</a></li>
<li id="menu-item-1957333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1957333"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">Opciones de anuncios</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundonuevainglaterra.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "eeuu";
		_sf_async_config.authors  = "TELEMUNDO 39";
		_sf_async_config.title    = "Esta es la condena que recibi\u00f3 por dispararle en la cabeza a un polic\u00eda";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2192748' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-wneu\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundonuevainglaterra.com/noticias/eeuu/cadena-perpetua-para-el-hombre-que-le-disparo-a-un-policia-de-denton-en-la-cabeza/2192748/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundonuevainglaterra.com/">
					<img
						src="https://media.telemundoboston.com/2021/10/TLMD_NI_On_Light@3x.png?fit=435%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Nueva Inglaterra"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundonuevainglaterra.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Conoce al Equipo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundonuevainglaterra.com/Conectate/">
					Conoce al Equipo				</a>
							<a data-lid="Noticias Locales" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticias Locales				</a>
							<a data-lid="Massachusetts" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/local/massachusetts/">
					Massachusetts				</a>
							<a data-lid="Connecticut" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/local/connecticut/">
					Connecticut				</a>
							<a data-lid="Rhode Island" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/local/rhode-island/">
					Rhode Island				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a data-lid="Cierre de Escuelas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/el-tiempo/cierre-de-escuelas/">
					Cierre de Escuelas				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a data-lid="Enfoque" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/enfoque/">
					Enfoque				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a data-lid="EEUU" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/eeuu/">
					EEUU				</a>
							<a data-lid="Puerto Rico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/puerto-rico/">
					Puerto Rico				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="Desocupar Los Albergues" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/desocupar-los-albergues/">
					Desocupar Los Albergues				</a>
							<a data-lid="Premio Amigos de Mascotas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/amigos-de-mascotas/">
					Premio Amigos de Mascotas				</a>
							<a data-lid="Salud" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/salud/">
					Salud				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="Deportes" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a data-lid="Guía de Programación" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundonuevainglaterra.com/en-vivo/">
					Guía de Programación				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="WNEU Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/wneu/">
					WNEU Public Inspection File				</a>
							<a data-lid="Accesibilidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/accesibilidad-de-wnew-wriw-y-wrdm/">
					Accesibilidad				</a>
							<a data-lid="Empleos WNEU" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/wneu-informacion-de-empleos/">
					Empleos WNEU				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/terminos-de-servicio-de-telemundo/">
					Términos de Servicio				</a>
							<a data-lid="Política de privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica/">
					Política de privacidad				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/boletin-electronico/">
					Boletín Electrónico				</a>
							<a data-lid="Descarga nuestra app" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/plataformas/">
					Descarga nuestra app				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/TelemundoNI/" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/@TelemundoNI" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/telemundoni" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/Conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundonuevainglaterra.com/_static/??-eJydkDsOgzAQRC8U/MHG2EWUOk2uEK3Xi4IENsImiNsHOEGSaoqZ94rh61RhioVi4eVFI2UePVa5QOlT5Dj0R+OXfggcc+ZdSoVmRs41SB508N4RgTFUs7GPbN9c+K/OYUtLecCbOQTULRirAFFJXzdW/q1dCfbZfN+ZzISGYEVnQrCNlq3ogmq/NZ+Jp3MaYKP5mcf9htfB3sarNNpZJUQtP0bidmU=' type='text/css' media='all' />
<script src='https://www.telemundonuevainglaterra.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.telemundonuevainglaterra.com/wp-includes/js/dist/i18n.min.js?ver=4ab02c8fd541b8cfb8952fe260d21f16' id='wp-i18n-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundonuevainglaterra.com/wp-includes/js/dist/url.min.js?ver=d80b474ffb72c3b6933165cc1b3419f6' id='wp-url-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-includes/js/dist/hooks.min.js?ver=63769290dead574c40a54748f22ada71' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundonuevainglaterra.com/wp-includes/js/dist/api-fetch.min.js?ver=0bb73d10eeea78a4d642cdd686ca7f59' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.telemundonuevainglaterra.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "44771e0987" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.telemundonuevainglaterra.com/wp-admin/admin-ajax.php?action=rest-nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( {"\/nbc\/v1\/weather-alerts":{"body":[],"headers":[]}} ) );
</script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/common.57cd7ff09bc0469f1a4b.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.5435f2f9e631af79f104.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/global.268893871daf27f1189e.bundle.min.js?ver=1.0.2' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/article.a68154a10b133bab80e2.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.ab66d51e0ca9ecebd2e4.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.9' id='sharethrough-js'></script>
<script async src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/nativeSponsor.75a452478c422de788e5.bundle.min.js?ver=1.0.2' id='nbc-native-sponsor-js'></script>
<script async src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.f4360121f5eda2f70e60.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/articleContent.cf15ad1d93952bd4ab06.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-includes/js/wp-embed.min.js?ver=5.5.9' id='wp-embed-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/civicScience.71375077faf71da65d36.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://stats.wp.com/e-202215.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596364',post:'2192748',tz:'-4',srv:'www.telemundonuevainglaterra.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '165596364', '2192748' ]);
</script>

</body>
</html>
