<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">
		<title>Asalto al Capitolio: “hombre bisonte” dice que sufre problemas digestivos y pide su liberación &#8211; Telemundo Nueva Inglaterra</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Nueva Inglaterra &raquo; Feed" href="https://www.telemundonuevainglaterra.com/?rss=y" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.telemundonuevainglaterra.com/_static/??-eJylkV1uAyEMhC9UlrA/LDxUOYsxJovCwgpYVbl9SapUjVpVavo6Y39ja/jbxjDFSrHyLewnHwsHywJcKBcWDXIsXxXrtq4pL/xve587PmLYLZWbbX2p3ISEZxa8yZAvvNRLoG718VvKurN7UCHIuHAKUKrHLdOddYXmJleybEulFvZBv1HLA/bxECiLb0G/jIBtFjOQfzyuLrS2wfZ3y4LqU+QY/NUxuw/2Rogpwrp1s5oGoaxUg3BOO1Ka5qeZmNY1xa5B5ARGGyGt0uOolZk6XPZ4fpp8CslA6HohJMyEKA8DEgjZa3yaCbnV1eq1yvTjfCA948FOg+u1s//q3AFSK/ux5uP6KqQYh2mQU/8OlA0M3A==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='admin-bar-inline-css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<script src='https://www.telemundonuevainglaterra.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script id='jquery-core-js-after'>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type='text/javascript' src='https://www.telemundonuevainglaterra.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1k9M0c1JrEwtKtbNS0rWz0IWSEkr0Msq1tEnSRdQh32uraGZoZGlhaWJsUkWAPJNKYY='></script>
<script src='https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.telemundonuevainglaterra.com/wp-includes/js/dist/i18n.min.js?m=1604003344g'></script>
<script id='nbc-analytics-js-js-extra'>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</script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/analytics.aa4092f3a0d02121a4dc.bundle.min.js?ver=1.0.2' id='nbc-analytics-js-js'></script>
<script id='nbc-analytics-js-js-after'>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</script>
<link rel="https://api.w.org/" href="https://www.telemundonuevainglaterra.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundonuevainglaterra.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundonuevainglaterra.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.2" />
<link rel="canonical" href="https://www.telemundowashingtondc.com/telemundo/noticias/eeuu/jacob-chansley-jake-angeli-hombre-bisonte-asalto-al-capitolio-washington-dc/1987260/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundonuevainglaterra.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fnoticias%2Feeuu%2Fjacob-chansley-jake-angeli-hombre-bisonte-asalto-al-capitolio-washington-dc%2F2102898%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundonuevainglaterra.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fnoticias%2Feeuu%2Fjacob-chansley-jake-angeli-hombre-bisonte-asalto-al-capitolio-washington-dc%2F2102898%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundoboston.com/2019/09/Bostonv2-1.png?resize=1440%2C415&#038;quality=85&#038;strip=all'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundoboston.com/2019/09/Bostonv2-1.png?resize=1440%2C415&#038;quality=85&#038;strip=all'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundoboston.com/2019/09/Bostonv2-1.png?resize=1440%2C415&#038;quality=85&#038;strip=all'); }
	}
</style>
<link rel="preload" href="https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/media/Roboto-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/media/Roboto-Regular.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/media/Roboto-Italic.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin />		<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6035083" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
		<meta property="og:site_name" content="Telemundo Nueva Inglaterra" /><meta name="google-site-verification" content="8pTRmr8JheK3WnXo8L7mWrcH4vCnrWf6AHIkAgw_KEU" /><meta property="fb:app_id" content="342515639259748" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@@TelemundoNI" /><meta name="twitter:creator" content="@@TelemundoNI" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/TelemundoNI/" /><meta name="description" content="Jacob Chansley se convirtió en una de las figuras más icónicas e infames del mortal asalto al Capitolio de Washington DC." /><meta property="og:description" content="Jacob Chansley se convirtió en una de las figuras más icónicas e infames del mortal asalto al Capitolio de Washington DC." /><meta name="twitter:description" content="Jacob Chansley se convirtió en una de las figuras más icónicas e infames del mortal asalto al Capitolio de Washington DC." /><meta property="og:title" content="El “hombre bisonte” dice que sufre problemas digestivos y pide su liberación" /><meta name="twitter:title" content="El “hombre bisonte” dice que sufre problemas digestivos y pide su liberación" /><meta name="keywords" content="ASALTO AL CAPITOLIO, digital T44, Washington DC" /><meta property="og:url" content="https://www.telemundonuevainglaterra.com/noticias/eeuu/jacob-chansley-jake-angeli-hombre-bisonte-asalto-al-capitolio-washington-dc/2102898/" /><meta name="twitter:url" content="https://www.telemundonuevainglaterra.com/noticias/eeuu/jacob-chansley-jake-angeli-hombre-bisonte-asalto-al-capitolio-washington-dc/2102898/" /><meta name="sailthru.title" content="Asalto al Capitolio: “hombre bisonte” dice que sufre problemas digestivos y pide su liberación" /><meta name="sailthru.description" content="Jacob Chansley se convirtió en una de las figuras más icónicas e infames del mortal asalto al Capitolio de Washington DC." /><meta name="sailthru.tags" content="ASALTO AL CAPITOLIO, digital T44, Washington DC" /><meta name="sailthru.tags" content="ASALTO AL CAPITOLIO, digital T44, Washington DC" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2021-02-26T15:07:57+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://i0.wp.com/media.telemundoboston.com/2021/02/tlmd-jacob-chansley-capitolio-1-1.jpg?quality=85&amp;resize=1200%2C675&amp;strip=all&amp;ssl=1" /><meta name="twitter:image" content="https://i0.wp.com/media.telemundoboston.com/2021/02/tlmd-jacob-chansley-capitolio-1-1.jpg?quality=85&amp;resize=1200%2C675&amp;strip=all&amp;ssl=1" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundonuevainglaterra.com\/noticias\/eeuu\/jacob-chansley-jake-angeli-hombre-bisonte-asalto-al-capitolio-washington-dc\/2102898\/","headline":"El \u201chombre bisonte\u201d dice que sufre problemas digestivos y pide su liberaci\u00f3n","datePublished":"2021-02-26T15:07:57","dateModified":"2021-02-26T15:07:57","description":"Jacob Chansley se convirti\u00f3 en una de las figuras m\u00e1s ic\u00f3nicas e infames del mortal asalto al Capitolio de Washington DC.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"ASALTO AL CAPITOLIO, digital T44, Washington DC","publisher":{"@type":"Organization","name":"Telemundo Nueva Inglaterra","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundoboston.com\/wp-content\/uploads\/2019\/09\/light_amp_wneu.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundoboston.com\/2021\/02\/tlmd-jacob-chansley-capitolio-1-1.jpg?quality=85&strip=all&resize=1200%2C675","width":1200},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundonuevainglaterra.com\/noticias\/eeuu\/jacob-chansley-jake-angeli-hombre-bisonte-asalto-al-capitolio-washington-dc\/2102898\/","description":"Jacob Chansley se convirti\u00f3 en una de las figuras m\u00e1s ic\u00f3nicas e infames del mortal asalto al Capitolio de Washington DC.","duration":"PT50S","name":"El \u201chombre bisonte\u201d dice que sufre problemas digestivos y pide su liberaci\u00f3n","thumbnailUrl":"https:\/\/media.telemundoboston.com\/2021\/02\/tlmd-jacob-chansley-capitolio-1-1.jpg?quality=85&strip=all&resize=1200%2C675","uploadDate":"2021-02-26T15:07:57"},"author":{"@type":"Person","name":"TELEMUNDO Digital"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/wneu\/noticias\/eeuu","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/wneu\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/wneu\/noticias\/eeuu","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/wneu\/noticias\/eeuu","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/wneu\/noticias\/eeuu","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/wneu_mobileweb\/noticias\/eeuu","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/wneu_mobileweb\/noticias\/eeuu","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/wneu_mobileweb\/noticias\/eeuu","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "m.facebook.com");
				googletag.pubads().setTargeting("pageid", "10262102898");
				googletag.pubads().setTargeting("pageid2", "10031987260");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "eeuu");
				googletag.pubads().setTargeting("call", "WNEU");
				googletag.pubads().setTargeting("region", "boston");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,eeuu,asalto-al-capitolio,digital-t44,washington-dc");
				googletag.pubads().setTargeting("gpt2", "WNEU");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,eeuu");
		
					if ( typeof AdLayersAPI === 'undefined' || ! AdLayersAPI.isDebug() ) {
						googletag.enableServices();
					}
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundonuevainglaterra.com/noticias/eeuu/jacob-chansley-jake-angeli-hombre-bisonte-asalto-al-capitolio-washington-dc/2102898/?amp"><link rel="icon" href="https://media.telemundoboston.com/2019/09/cropped-TLMD_Nueva-Inglaterra.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundoboston.com/2019/09/cropped-TLMD_Nueva-Inglaterra.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundoboston.com/2019/09/cropped-TLMD_Nueva-Inglaterra.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundoboston.com/2019/09/cropped-TLMD_Nueva-Inglaterra.png?fit=270%2C270&#038;quality=85&#038;strip=all" />

                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"527797",ustr:"",originlat:"0",clientrtt:"1",ghostip:"23.198.10.184",ipv6:false,pct:"10",clientip:"107.23.218.4",requestid:"e508a5f",region:"32986",protocol:"",blver:14,akM:"x",akN:"ae",akTT:"O",akTX:"1",akTI:"e508a5f",ai:"344559",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>

<body class="post-template-default single single-post postid-2102898 single-format-standard station-telemundo wneu has-featured-image breaking visible-alert-bar short-hero">
	<div id="fb-root"></div>
		<script
			async
			defer
			crossorigin="anonymous"
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=342515639259748&autoLogAppEvents=1"></script>
		<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="alert-bar full-width breaking">
	<div class="alert-bar__content">
		<h4 class="alert-bar__heading">
			Última Hora		</h4>
		<span class="alert-bar__title">
			<a href="https://www.telemundonuevainglaterra.com/noticias/local/encuentran-bebe-abandonado-en-basura-en-dorchester/2102890/">
				<span
					class="alert-bar__inner"
					data-react-component="NBCTruncate"
					data-maxlines="1"
					data-maxlinesmobile="2"
					data-readmore=""
					data-text="Autoridades encuentran a madre de bebé abandonado entre basura en Dorchester"
					data-ellipsis="true">
					Autoridades encuentran a madre de bebé abandonado entre basura en Dorchester				</span>
			</a>
	</div>
</div>
	<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundonuevainglaterra.com/">
						<img
							src="https://media.telemundoboston.com/2019/09/TLMD_NI_On_Dark-@3x-3.png?fit=435%2C120&#038;quality=85&#038;strip=all"
							alt="Telemundo Nueva Inglaterra"
							loading="lazy"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundonuevainglaterra.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Noticias Locales" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Noticias Locales</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
<a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundonuevainglaterra.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Planifica tu vacuna" data-lpos="trending-stories-module" href="https://www.telemundonuevainglaterra.com/noticias/local/telemundo-lanza-herramienta-digital-para-que-planifiques-tu-vacuna-contra-el-covid-19/2099836/" class="site-header__trending-nav-item">Planifica tu vacuna</a>
					<a data-lid="Afrolatinos en Nueva Inglaterra" data-lpos="trending-stories-module" href="https://www.telemundonuevainglaterra.com/noticias/local/acceso-total-afrolatinos-en-nueva-inglaterra/2102471/" class="site-header__trending-nav-item">Afrolatinos en Nueva Inglaterra</a>
					<a data-lid="Telemundo en tu comunidad" data-lpos="trending-stories-module" href="https://www.telemundonuevainglaterra.com/especiales/telemundo-en-tu-comunidad/" class="site-header__trending-nav-item">Telemundo en tu comunidad</a>
					<a data-lid="Descarga nuestra app" data-lpos="trending-stories-module" href="https://www.telemundonuevainglaterra.com/plataformas/" class="site-header__trending-nav-item">Descarga nuestra app</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="2201">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2102898" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundonuevainglaterra.com/tag/asalto-al-capitolio/">ASALTO AL CAPITOLIO</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		El “hombre bisonte” dice que sufre problemas digestivos y pide su liberación	</h1>
			<h2 class="article-subtitle">
			Jacob Chansley se convirtió en una de las figuras más icónicas e infames del mortal asalto al Capitolio de Washington DC.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por TELEMUNDO Digital							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2021-02-26T20:07:57-05:00">Hace 1 hora </time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fnoticias%2Feeuu%2Fjacob-chansley-jake-angeli-hombre-bisonte-asalto-al-capitolio-washington-dc%2F2102898%2F&#038;El%20%E2%80%9Chombre%20bisonte%E2%80%9D%20dice%20que%20sufre%20problemas%20digestivos%20y%20pide%20su%20liberaci%C3%B3n?_osource=db_npd_tlmd_wneu_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=El%20%E2%80%9Chombre%20bisonte%E2%80%9D%20dice%20que%20sufre%20problemas%20digestivos%20y%20pide%20su%20liberaci%C3%B3n&#038;url=https%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fnoticias%2Feeuu%2Fjacob-chansley-jake-angeli-hombre-bisonte-asalto-al-capitolio-washington-dc%2F2102898%2F?_osource=db_npd_tlmd_wneu_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=El%20%E2%80%9Chombre%20bisonte%E2%80%9D%20dice%20que%20sufre%20problemas%20digestivos%20y%20pide%20su%20liberaci%C3%B3n%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fnoticias%2Feeuu%2Fjacob-chansley-jake-angeli-hombre-bisonte-asalto-al-capitolio-washington-dc%2F2102898%2F?_osource=db_npd_tlmd_wneu_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
	</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media video-lead">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:34:2042271&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:30354,&quot;nbc_primary_tag_id&quot;:85876,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Video de Jacob Chansley dentro del Capitolio&quot;,&quot;nbc_seo_description&quot;:&quot;Im\u00e1genes de archivo que muestran al \&quot;hombre bisonte\&quot; Jacob Chansley dentro del Capitolio federal, el 6 de enero en Washington DC.&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;34&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:34:30354&quot;,&quot;nbc_national_collections&quot;:[&quot;1:3:8536&quot;],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_WZDC\/840\/27\/DC-HORNED-RIOTER-STATEMENT-NA22T02092021__893249.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;4SZqjRJ7Zma8&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;usq_1qeWj0Sv&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundoboston.com\/2021\/02\/DC-HORNED-RIOTER-STATEMENT-NA22T02092021_1920x1080_1857406019612.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;&quot;,&quot;pid_streaming_web_medium&quot;:&quot;usq_1qeWj0Sv&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KBLR&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1857379395803_471&quot;,&quot;video_length&quot;:&quot;50517&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1857379395803&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Imágenes de Jacob Chansley, el &#8220;hombre bisonte&#8221;, dentro del Capitolio"
	data-vidcid="1:26:2099362"
	data-vidurl="https://www.telemundonuevainglaterra.com/videos/videos-noticias/imagenes-de-jacob-chansley-el-hombre-bisonte-dentro-del-capitolio/2099362/"
			data-islead="true"
		data-catnames="{&quot;4418&quot;:&quot;Videos&quot;,&quot;25118&quot;:&quot;Videos Noticias&quot;}"
	data-tagnames="{&quot;85876&quot;:&quot;ASALTO AL CAPITOLIO&quot;,&quot;85872&quot;:&quot;digital T44&quot;}"
	data-customdata="{}"
			data-autoplay="true"
				data-cplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="&lt;p&gt;Imágenes de archivo que muestran al &#8220;hombre bisonte&#8221; Jacob Chansley dentro del Capitolio federal, el 6 de enero en Washington DC.&lt;/p&gt;
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><span class="icon icon-times"></span></button>
			</figure>
</div>
				<div class="article-content rich-text">
					
					
<p>WASHINGTON - Jacob Chansley, un hombre de Arizona cuya apariencia con la cara pintada y cuernos de bisonte se convirtió en un <a href="/fotosyvideos/quien-es-el-hombre-disfrazado-de-bisonte-que-entro-al-senado-durante-los-disturbios-en-el-capitolio">ícono del mortal asalto al Capitolio</a> el 6 de enero, dijo que no es peligroso y pidió ser liberado. </p>

<p>Al Watkins, el abogado de Chansley, dijo por medio de una petición hecha el martes a una corte del Distrito de Columbia que su cliente está sufriendo problemas del tracto digestivo debido a la comida de la cárcel y que la punta de la lanza que Chansley portaba el día de los disturbios era simplemente un “ornamento”.&nbsp;</p>

<p>Chansley, de 33 años, fue arrestado el 9 de enero en Arizona y permanece detenido en una cárcel de Alexandria, Virginia. El hombre se declaró no culpable de cargos federales de desobediencia civil y bloquear un procedimiento oficial, además de otros cuatro cargos de menor cuantía. </p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="El “hombre bisonte” del asalto al Capitolio pide perdón y arremete contra Trump" href="https://www.telemundonuevainglaterra.com/noticias/eeuu/jacob-chansley-hombre-bisonte-pide-perdon-asalto-al-capitolio-washington-dc/2099364/">
							<img class="post__image" src="https://media.telemundoboston.com/2021/02/tlmd-jacob-chansley-comunicado-1.jpg?quality=85&#038;strip=all&#038;resize=850%2C478" alt="" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="ASALTO AL CAPITOLIO" class="post__tag" href="https://www.telemundonuevainglaterra.com/tag/asalto-al-capitolio/">ASALTO AL CAPITOLIO</a>
																			<span class="post__date post__date--has-category">
								9 Feb							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="El “hombre bisonte” del asalto al Capitolio pide perdón y arremete contra Trump" class="post__title--link" href="https://www.telemundonuevainglaterra.com/noticias/eeuu/jacob-chansley-hombre-bisonte-pide-perdon-asalto-al-capitolio-washington-dc/2099364/">
								<span data-ellipsis="true" data-text="El “hombre bisonte” del asalto al Capitolio pide perdón y arremete contra Trump" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									El “hombre bisonte” del asalto al Capitolio pide perdón y arremete contra Trump								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Tras huelga de hambre, el “hombre bisonte” del asalto al Capitolio recibirá comida orgánica en la cárcel" href="https://www.telemundonuevainglaterra.com/noticias/eeuu/hombre-bisonte-jacob-chansley-asalto-al-capitolio-washington-dc/2098527/">
							<img class="post__image" src="https://media.telemundoboston.com/2021/02/tlmd-Jacob-Chansley-capitolio-1.jpg?quality=85&#038;strip=all&#038;resize=850%2C478" alt="" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="ASALTO AL CAPITOLIO" class="post__tag" href="https://www.telemundonuevainglaterra.com/tag/asalto-al-capitolio/">ASALTO AL CAPITOLIO</a>
																			<span class="post__date post__date--has-category">
								4 Feb							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Tras huelga de hambre, el “hombre bisonte” del asalto al Capitolio recibirá comida orgánica en la cárcel" class="post__title--link" href="https://www.telemundonuevainglaterra.com/noticias/eeuu/hombre-bisonte-jacob-chansley-asalto-al-capitolio-washington-dc/2098527/">
								<span data-ellipsis="true" data-text="Tras huelga de hambre, el “hombre bisonte” del asalto al Capitolio recibirá comida orgánica en la cárcel" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Tras huelga de hambre, el “hombre bisonte” del asalto al Capitolio recibirá comida orgánica en la cárcel								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>En las semanas que lleva preso, Chansley hizo huelga de hambre dos veces hasta que <a href="/noticias/eeuu/hombre-bisonte-jacob-chansley-asalto-al-capitolio-washington-dc">se le otorgó comida orgánica por “motivos religiosos”</a>, ya que el hombre es un autoproclamado chamán miembro del <a href="/noticias/eeuu/desilusionado-con-qanon-consejos-sobre-que-hacer-ahora">grupo de ultraderecha Qanon</a>. </p>

<p>La Fiscalía del Distrito de Columbia se negó a hablar sobre el pedido de excarcelación de Chansley, y un juez de Washington DC tiene pautada una audiencia el 5 de marzo para analizar el pedido del detenido.&nbsp;</p>

<p>Cinco personas murieron y cientos fueron arrestados tras <a href="/noticias/eeuu/asalto-al-capitolio-investigan-papel-de-aliados-de-alto-perfil-del-expresidente-trump">los disturbios violentos en el Capitolio federal</a>, el mismo día en que el Congreso debía ratificar la victoria electoral de Joe Biden y minutos después de que el expresidente Donald Trump alentara a sus seguidores a marchar hacia la sede del Congreso a “pelear como demonios”.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:26324,&quot;nbc_primary_tag_id&quot;:80377,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:541&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/816\/743\/b1bc3c44-4229-4b5e-9916-e46a1248a024-hd-web__955872.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;MixTYzjHwMmx&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;a_zvHDGKxYIN&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundoboston.com\/2021\/01\/fd723010b17ab5cba5105b902416a045746b9cbbw.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;3qeJWv4MvMi5&quot;,&quot;pid_streaming_web_medium&quot;:&quot;a_zvHDGKxYIN&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1841248835999_290&quot;,&quot;video_length&quot;:&quot;80714&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1841248835999&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Quién es el hombre disfrazado de bisonte que entró al Senado durante los disturbios en el Capitolio" data-vidcid="1:3:1972448" data-vidurl="https://ots.nbcwpshield.com/telemundo/fotosyvideos-2/quien-es-el-hombre-disfrazado-de-bisonte-que-entro-al-senado-durante-los-disturbios-en-el-capitolio/1972448/" data-islead="false" data-catnames="{&quot;81&quot;:&quot;Noticias&quot;,&quot;148&quot;:&quot;EEUU&quot;,&quot;26324&quot;:&quot;Fotosyvideos&quot;,&quot;11&quot;:&quot;Historias Destacadas&quot;,&quot;903&quot;:&quot;Videos&quot;,&quot;9618&quot;:&quot;Videos Destacados&quot;,&quot;8535&quot;:&quot;Videos Noticias&quot;}" data-tagnames="{&quot;81276&quot;:&quot;digital T44&quot;,&quot;80470&quot;:&quot;Disfrazado de bisonte&quot;,&quot;80377&quot;:&quot;DISTURBIOS EN EL CAPITOLIO&quot;,&quot;11293&quot;:&quot;FBI&quot;,&quot;81495&quot;:&quot;Jacob Albert Chansley&quot;,&quot;81494&quot;:&quot;Perd\u00f3n de Trump&quot;,&quot;75637&quot;:&quot;Perdones presidenciales&quot;,&quot;71507&quot;:&quot;QAnon&quot;,&quot;80471&quot;:&quot;Yellowstone Wolf&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="&quot;Yellowstone Wolf&quot; se describió a sí mismo como un &quot;elegido&quot; enviado por Qanon, un grupo formado en foros de internet y que ha sido etiquetado por el FBI como potencial amenaza de terrorismo doméstico." data-ellipsis="false">
							&quot;Yellowstone Wolf&quot; se describió a sí mismo como un &quot;elegido&quot; enviado por Qanon, un grupo formado en foros de internet y que ha sido etiquetado por el FBI como potencial amenaza de terrorismo doméstico.
						</div>
									</div>
								<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundonuevainglaterra.com/tag/asalto-al-capitolio/">ASALTO AL CAPITOLIO</a><a class="article-tags__tag" href="https://www.telemundonuevainglaterra.com/tag/digital-t44/">digital T44</a><a class="article-tags__tag" href="https://www.telemundonuevainglaterra.com/tag/washington-dc/">Washington DC</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fnoticias%2Feeuu%2Fjacob-chansley-jake-angeli-hombre-bisonte-asalto-al-capitolio-washington-dc%2F2102898%2F&#038;El%20%E2%80%9Chombre%20bisonte%E2%80%9D%20dice%20que%20sufre%20problemas%20digestivos%20y%20pide%20su%20liberaci%C3%B3n?_osource=db_npd_tlmd_wneu_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=El%20%E2%80%9Chombre%20bisonte%E2%80%9D%20dice%20que%20sufre%20problemas%20digestivos%20y%20pide%20su%20liberaci%C3%B3n&#038;url=https%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fnoticias%2Feeuu%2Fjacob-chansley-jake-angeli-hombre-bisonte-asalto-al-capitolio-washington-dc%2F2102898%2F?_osource=db_npd_tlmd_wneu_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=El%20%E2%80%9Chombre%20bisonte%E2%80%9D%20dice%20que%20sufre%20problemas%20digestivos%20y%20pide%20su%20liberaci%C3%B3n%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fnoticias%2Feeuu%2Fjacob-chansley-jake-angeli-hombre-bisonte-asalto-al-capitolio-washington-dc%2F2102898%2F?_osource=db_npd_tlmd_wneu_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>

			<div class="share-buttons__comment-count">
				<div class="fb-comments-count" data-href="https://www.telemundonuevainglaterra.com/noticias/eeuu/jacob-chansley-jake-angeli-hombre-bisonte-asalto-al-capitolio-washington-dc/2102898/">0</div>
			</div>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="mobile-native-below-article" data-react-component="NativeSponsor" data-title="Native Sponsor" data-include-sponsored="true" data-beforetext="Presented By"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_890" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_890', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Boston, MA"></div>
	<a class="weather-module__conditions" href="https://www.telemundonuevainglaterra.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="2201"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_857" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_857', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-11" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_237" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_237', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1833993344" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_891" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_891', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_296" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_296', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_870" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_870', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundonuevainglaterra.com/" class="site-footer__logo">
					<img
						src="https://media.telemundoboston.com/2019/09/TLMD_NI_On_Light@3x.png?fit=435%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Nueva Inglaterra"
						loading="lazy"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/TelemundoNI/" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/@TelemundoNI" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/telemundoni" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-main-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1957380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957380"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-1957378" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1957378"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-2010650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2010650"><a href="/noticias/local/connecticut/">Connecticut</a></li>
<li id="menu-item-1957377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957377"><a href="/noticias/local/massachusetts/">Massachusetts</a></li>
<li id="menu-item-1957386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957386"><a href="/noticias/local/rhode-island/">Rhode Island</a></li>
<li id="menu-item-1957383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957383"><a href="/noticias/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-2014840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2014840"><a href="/especiales/se-habla-espanol/">Se Habla Español</a></li>
<li id="menu-item-2014843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2014843"><a href="/especiales/herencia-hispana/">Herencia Hispana</a></li>
<li id="menu-item-1957374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957374"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2010652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2010652"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-1957379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957379"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1957382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957382"><a href="/noticias/mundo/">Mundo</a></li>
</ul><ul id="menu-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1957331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1957331"><a href="https://publicfiles.fcc.gov/tv-profile/wneu/">WNEU Public Inspection File</a></li>
<li id="menu-item-2088608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2088608"><a href="https://publicfiles.fcc.gov/tv-profile/wrdm-cd">WRDM Public Inspection File</a></li>
<li id="menu-item-2088610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2088610"><a href="https://publicfiles.fcc.gov/tv-profile/wriw-cd">WRIW Public Inspection File</a></li>
<li id="menu-item-2079364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2079364"><a href="https://www.telemundonuevainglaterra.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1957332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1957332"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Nueva_Inglaterra/">Política de Privacidad</a></li>
<li id="menu-item-2004243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2004243"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Nueva_Inglaterra/">No venda mi información personal</a></li>
<li id="menu-item-1957334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1957334"><a href="mailto:WNEUViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Publicidad con nosotros</a></li>
<li id="menu-item-1957346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1957346"><a href="https://www.telemundonuevainglaterra.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1957347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1957347"><a href="https://www.telemundonuevainglaterra.com/wneu-informacion-de-empleos-2/">WNEU INFORMACIÓN DE EMPLEOS</a></li>
<li id="menu-item-2001520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2001520"><a href="https://www.telemundonuevainglaterra.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2058658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2058658"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Nueva_Inglaterra">Aviso de California</a></li>
<li id="menu-item-1957333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1957333"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2021 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type='text/javascript'>
	(function() {
		function CreateEvent(type, data) {
			var event;

			if ('undefined' === typeof data) {
				data = {};
			}

			try {
				event = new CustomEvent(type, { detail: data });
			} catch (err) {
				event = document.createEvent('CustomEvent');
				event.initCustomEvent(type, true, true, data);
			}

			return event;
		}
	})();
	</script>
			<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "telemundonuevainglaterra.com";
			_sf_async_config.uid      = 61937;
			_sf_async_config.sections = "eeuu";
			_sf_async_config.authors  = "TELEMUNDO Digital";
			_sf_async_config.title    = "El \u201chombre bisonte\u201d dice que sufre problemas digestivos y pide su liberaci\u00f3n";
			
			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<script type="text/javascript">
		window._taboola = window._taboola || [];
		window._newsroom = window._newsroom || [];

		var taboola_config = {};

		taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2102898' );
		taboola_config['tracking'] = '_osource=taboola-recirc';
		_taboola.push(taboola_config);

		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/nbcots-network/loader.js');

		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		"\/\/c2.taboola.com\/nr\/nbcots-wneu\/newsroom.js");
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundonuevainglaterra.com/noticias/eeuu/jacob-chansley-jake-angeli-hombre-bisonte-asalto-al-capitolio-washington-dc/2102898/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundonuevainglaterra.com/">
					<img
						src="https://media.telemundoboston.com/2019/09/TLMD_NI_On_Light@3x.png?fit=435%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Nueva Inglaterra"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundonuevainglaterra.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Conoce al Equipo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundonuevainglaterra.com/Conectate/">
					Conoce al Equipo				</a>
							<a data-lid="Noticias Locales" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticias Locales				</a>
							<a data-lid="Massachusetts" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/local/massachusetts/">
					Massachusetts				</a>
							<a data-lid="Connecticut" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/local/connecticut/">
					Connecticut				</a>
							<a data-lid="Rhode Island" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/local/rhode-island/">
					Rhode Island				</a>
							<a data-lid="Decisión 2020" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/decision/">
					Decisión 2020				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a data-lid="Cierre de Escuelas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/el-tiempo/cierre-de-escuelas/">
					Cierre de Escuelas				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a data-lid="Enfoque" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/enfoque/">
					Enfoque				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a data-lid="EEUU" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/eeuu/">
					EEUU				</a>
							<a data-lid="Puerto Rico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/puerto-rico/">
					Puerto Rico				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="Salud" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/salud/">
					Salud				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="Deportes" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a data-lid="Hazte Contar" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/censo-2020/">
					Hazte Contar				</a>
							<a data-lid="Guía de Programación" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundonuevainglaterra.com/en-vivo/">
					Guía de Programación				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="WNEU Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/wneu/">
					WNEU Public Inspection File				</a>
							<a data-lid="Accesibilidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/accesibilidad-de-wnew-wriw-y-wrdm/">
					Accesibilidad				</a>
							<a data-lid="Empleos WNEU" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/wneu-informacion-de-empleos/">
					Empleos WNEU				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/terminos-de-servicio-de-telemundo/">
					Términos de Servicio				</a>
							<a data-lid="Política de privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica/">
					Política de privacidad				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/boletin-electronico/">
					Boletín Electrónico				</a>
							<a data-lid="Descarga nuestra app" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/plataformas/">
					Descarga nuestra app				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/TelemundoNI/" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/@TelemundoNI" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/telemundoni" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/Conectate"
	>
	Contáctanos</a>
<script type='text/javascript' src='https://www.telemundonuevainglaterra.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?m=1611697568g'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.telemundonuevainglaterra.com/_static/??/wp-includes/js/dist/url.min.js,/wp-includes/js/dist/hooks.min.js?m=1604003344j'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundonuevainglaterra.com/wp-includes/js/dist/api-fetch.min.js?ver=8773a93ea0d1278a2eaa147fdb6eb96d' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script type='text/javascript' src='https://www.telemundonuevainglaterra.com/_static/??-eJyVzFEOwiAMANALOQqy4vgwnoVCzcBRlgDx+sbEC/j9kgfvc4lNBsuAsXPlDkJx6SOM3ATikb9CMx8JSofYam2inNfeoTUbJmSdno49qbhPeamaRZV+gf9eaRLqqTbcjIlk0dOq7Y0DsVE0JR38ix/1bpxZLVqH1/IBD5hA0A=='></script>
<script async src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.54dc118a0b9468dbee89.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/global.b02991f657c7da2c2234.bundle.min.js?ver=1.0.2' id='nbc-global-js-js'></script>
<script async src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/article.92f90ef8077b122054f9.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script async src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.94d7df2ffe01b91aaf58.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.2' id='sharethrough-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-8110937945949.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script type='text/javascript' src='https://www.telemundonuevainglaterra.com/_static/??/wp-includes/js/underscore.min.js,/wp-content/mu-plugins/search/elasticpress/dist/js/facets-script.min.js,/wp-includes/js/wp-embed.min.js?m=1604003345j'></script>
<script src='https://www.civicscience.com/widget/jspoll/?elt=civsci-1833993344&#038;tgtid=775f1fe9-1f48-0a14-9909-fe3587b61fc2&#038;ver=1.0.0' id='nbc-civic-science-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://stats.wp.com/e-202108.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596364',post:'2102898',tz:'-5',srv:'www.telemundonuevainglaterra.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596364', '2102898' ]);
</script>

</body>
</html>
