<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
		<title>Bomberos combaten llamas en estudio de yoga en West Roxbury &#8211; Telemundo Nueva Inglaterra</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Nueva Inglaterra &raquo; Feed" href="https://www.telemundonuevainglaterra.com/?rss=y" />
<link rel='stylesheet' id='all-css-0' href='https://www.telemundonuevainglaterra.com/_static/??-eJylzF1OgyEQheENWSjMAB8XxgtXMjNAJfLTFIzbV2NcgO31ec+jP68nmWPnsfV+yz0vPVhOa9Ouc2hp9Wfhj9qSlrW0zN7nUD6eoyeRmEM6AA8iF1WvQ303T/qf5qVNpqaKNRFEIOcAHBORcfZuk267SsvKAgcTPXhyEIqVckR5FH39vSgvBtFzKQFIUgAANHfb3Ka8LxUKspfMWM6EJhViOP7Ml/5sPDhEZ9F/AYaCmYw=' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundonuevainglaterra.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundonuevainglaterra.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundonuevainglaterra.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.6" />
<link rel="canonical" href="https://www.telemundonuevainglaterra.com/noticias/local/bomberos-combaten-llamas-en-estudio-de-yoga-en-west-roxbury/2157865/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundonuevainglaterra.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fnoticias%2Flocal%2Fbomberos-combaten-llamas-en-estudio-de-yoga-en-west-roxbury%2F2157865%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundonuevainglaterra.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fnoticias%2Flocal%2Fbomberos-combaten-llamas-en-estudio-de-yoga-en-west-roxbury%2F2157865%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundoboston.com/2019/09/Bostonv2-1.png?resize=1440%2C415&quality=85&strip=all'); }
</style>
<link rel="preload" href="https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin /><script>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</script><meta property="og:site_name" content="Telemundo Nueva Inglaterra" /><meta name="google-site-verification" content="8pTRmr8JheK3WnXo8L7mWrcH4vCnrWf6AHIkAgw_KEU" /><meta property="fb:app_id" content="342515639259748" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@@TelemundoNI" /><meta name="twitter:creator" content="@@TelemundoNI" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/TelemundoNI/" /><meta name="description" content="Los bomberos están trabajando para determinar la causa de un incendio que estalló en un estudio de yoga en West Roxbury el lunes por la mañana. Los bomberos..." /><meta property="og:description" content="Los bomberos están trabajando para determinar la causa de un incendio que estalló en un estudio de yoga en West Roxbury el lunes por la mañana. Los bomberos de Boston tuvieron que abrir el techo del edificio y expulsar el humo denso. Los equipos encontraron fuego intenso cuando llegaron al lugar alrededor de la 1 a.m. del lunes. El estudio…" /><meta name="twitter:description" content="Los bomberos están trabajando para determinar la causa de un incendio que estalló en un estudio de yoga en West Roxbury el lunes por la mañana. Los bomberos de Boston tuvieron que abrir el techo del edificio y expulsar el humo denso. Los equipos encontraron fuego intenso cuando llegaron al lugar alrededor de la 1 a.m. del lunes. El estudio…" /><meta property="og:title" content="Bomberos combaten llamas en estudio de yoga en West Roxbury" /><meta name="twitter:title" content="Bomberos combaten llamas en estudio de yoga en West Roxbury" /><meta name="keywords" content="Estudio de Yoga, Incendio, Massachusetts, West Roxbury" /><meta property="og:url" content="https://www.telemundonuevainglaterra.com/noticias/local/bomberos-combaten-llamas-en-estudio-de-yoga-en-west-roxbury/2157865/" /><meta name="twitter:url" content="https://www.telemundonuevainglaterra.com/noticias/local/bomberos-combaten-llamas-en-estudio-de-yoga-en-west-roxbury/2157865/" /><meta name="sailthru.title" content="Bomberos combaten llamas en estudio de yoga en West Roxbury" /><meta name="sailthru.description" content="Los bomberos están trabajando para determinar la causa de un incendio que estalló en un estudio de yoga en West Roxbury el lunes por la mañana. Los bomberos..." /><meta name="sailthru.tags" content="Estudio de Yoga, Incendio, Massachusetts, West Roxbury" /><meta name="sailthru.tags" content="Estudio de Yoga, Incendio, Massachusetts, West Roxbury" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2021-11-01T08:57:15+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundoboston.com/2021/11/FDFnkHOXMAAHMaV.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundoboston.com/2021/11/FDFnkHOXMAAHMaV.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundonuevainglaterra.com\/noticias\/local\/bomberos-combaten-llamas-en-estudio-de-yoga-en-west-roxbury\/2157865\/","headline":"Bomberos combaten llamas en estudio de yoga en West Roxbury","datePublished":"2021-11-01T08:57:15","dateModified":"2021-11-01T08:57:17","description":"Los bomberos est\u00e1n trabajando para determinar la causa de un incendio que estall\u00f3 en un estudio de yoga en West Roxbury el lunes por la ma\u00f1ana. Los bomberos\u2026","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Estudio de Yoga, Incendio, Massachusetts, West Roxbury","publisher":{"@type":"Organization","name":"Telemundo Nueva Inglaterra","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundoboston.com\/wp-content\/uploads\/2019\/09\/light_amp_wneu.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundoboston.com\/2021\/11\/FDFnkHOXMAAHMaV.jpg?quality=85&strip=all&resize=1200%2C675","width":1200},"author":{"@type":"Person","name":"TELEMUNDO NUEVA INGLATERRA"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/wneu\/noticias\/local","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/wneu\/noticias\/local","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/wneu\/noticias\/local","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/wneu\/noticias\/local","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/wneu\/noticias\/local","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_web\/wneu\/noticias\/local","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]],"olympicsbox":[[[768,1],[[300,250]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([1,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/wneu_mobileweb\/noticias\/local","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/wneu_mobileweb\/noticias\/local","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/wneu_mobileweb\/noticias\/local","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_mobile\/wneu_mobileweb\/noticias\/local","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"olympicsbox":[[[1,1],[[300,250]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundonuevainglaterra.com");
				googletag.pubads().setTargeting("pageid", "10262157865");
				googletag.pubads().setTargeting("pageid2", "10262157865");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "local");
				googletag.pubads().setTargeting("call", "WNEU");
				googletag.pubads().setTargeting("region", "boston");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,local,massachusetts,estudio-de-yoga,incendio,massachusetts,west-roxbury");
				googletag.pubads().setTargeting("gpt2", "WNEU");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,local");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundonuevainglaterra.com/noticias/local/bomberos-combaten-llamas-en-estudio-de-yoga-en-west-roxbury/2157865/?amp"><link rel="icon" href="https://media.telemundoboston.com/2019/09/cropped-TLMD_Nueva-Inglaterra.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundoboston.com/2019/09/cropped-TLMD_Nueva-Inglaterra.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundoboston.com/2019/09/cropped-TLMD_Nueva-Inglaterra.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundoboston.com/2019/09/cropped-TLMD_Nueva-Inglaterra.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2157865 single-format-standard station-telemundo wneu has-featured-image short-hero">
	<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundonuevainglaterra.com/">
						<img src="https://media.telemundoboston.com/2021/10/TLMD_NI_On_Dark-@3x.png?fit=435%2C120&#038;quality=85&#038;strip=all&#038;w=145&#038;h=40" srcset="https://media.telemundoboston.com/2021/10/TLMD_NI_On_Dark-@3x.png?fit=435%2C120&amp;quality=85&amp;strip=all&amp;w=145&amp;h=40 1x, https://media.telemundoboston.com/2021/10/TLMD_NI_On_Dark-@3x.png?fit=435%2C120&amp;quality=85&amp;strip=all&amp;w=290&amp;h=80 2x, https://media.telemundoboston.com/2021/10/TLMD_NI_On_Dark-@3x.png?fit=435%2C120&amp;quality=85&amp;strip=all&amp;w=435&amp;h=120 3x" alt="Telemundo Nueva Inglaterra" height="40" width="145" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundonuevainglaterra.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Noticias Locales" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent" href="/noticias/local/">Noticias Locales</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
<a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundonuevainglaterra.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Segundo Debate por la Alcaldía de Boston" data-lpos="trending-stories-module" href="https://www.telemundonuevainglaterra.com/fotosyvideos/segundo-debate-por-la-alcaldia-de-boston/2155499/" class="site-header__trending-nav-item">Segundo Debate por la Alcaldía de Boston</a>
					<a data-lid="¡Descarga nuestra nueva aplicación!" data-lpos="trending-stories-module" href="https://www.telemundonuevainglaterra.com/noticias/local/telemundo-nueva-inglaterra-aplicacion-app-noticias-el-tiempo/2132291/" class="site-header__trending-nav-item">¡Descarga nuestra nueva aplicación!</a>
					<a data-lid="Red Sox" data-lpos="trending-stories-module" href="https://www.telemundonuevainglaterra.com/tag/red-sox/" class="site-header__trending-nav-item">Red Sox</a>
					<a data-lid="Charla con Telemundo" data-lpos="trending-stories-module" href="https://www.telemundonuevainglaterra.com/tag/charla-con-telemundo/" class="site-header__trending-nav-item">Charla con Telemundo</a>
					<a data-lid="Un Café Con" data-lpos="trending-stories-module" href="https://www.telemundonuevainglaterra.com/tag/un-cafe-con/" class="site-header__trending-nav-item">Un Café Con</a>
					<a data-lid="Telemundo 24/7" data-lpos="trending-stories-module" href="https://www.telemundonuevainglaterra.com/?s=%E2%80%9Ctelemundo+24%2F7%E2%80%9C" class="site-header__trending-nav-item">Telemundo 24/7</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="2201">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2157865" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundonuevainglaterra.com/tag/west-roxbury/">West Roxbury</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Bomberos combaten llamas en estudio de yoga en West Roxbury	</h1>
			<h2 class="article-subtitle">
			La policía de Swampscott dijo que tuvo lugar en Lynn, pero no tenía la ubicación ni la hora.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundonuevainglaterra.com?s=Autor%3A%20%22TELEMUNDO%20NUEVA%20INGLATERRA%22">TELEMUNDO NUEVA INGLATERRA</a>							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2021-11-01T12:57:15-04:00">Hace 2 horas </time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2021-11-01T08:57:17-04:00">Actualizado hace 2 horas</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fnoticias%2Flocal%2Fbomberos-combaten-llamas-en-estudio-de-yoga-en-west-roxbury%2F2157865%2F&#038;Bomberos%20combaten%20llamas%20en%20estudio%20de%20yoga%20en%20West%20Roxbury?_osource=db_npd_tlmd_wneu_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Bomberos%20combaten%20llamas%20en%20estudio%20de%20yoga%20en%20West%20Roxbury&#038;url=https%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fnoticias%2Flocal%2Fbomberos-combaten-llamas-en-estudio-de-yoga-en-west-roxbury%2F2157865%2F?_osource=db_npd_tlmd_wneu_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Bomberos%20combaten%20llamas%20en%20estudio%20de%20yoga%20en%20West%20Roxbury%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fnoticias%2Flocal%2Fbomberos-combaten-llamas-en-estudio-de-yoga-en-west-roxbury%2F2157865%2F?_osource=db_npd_tlmd_wneu_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<div class="image-container">
		<img
			loading="lazy"
			srcset="https://media.telemundoboston.com/2021/11/FDFnkHOXMAAHMaV.jpg?quality=85&amp;strip=all&amp;fit=1511%2C850&amp;w=375&amp;h=211&amp;crop=1 375w, https://media.telemundoboston.com/2021/11/FDFnkHOXMAAHMaV.jpg?quality=85&amp;strip=all&amp;fit=1511%2C850&amp;w=575&amp;h=323&amp;crop=1 575w, https://media.telemundoboston.com/2021/11/FDFnkHOXMAAHMaV.jpg?quality=85&amp;strip=all&amp;fit=1511%2C850&amp;w=775&amp;h=436&amp;crop=1 775w, https://media.telemundoboston.com/2021/11/FDFnkHOXMAAHMaV.jpg?quality=85&amp;strip=all&amp;fit=1511%2C850&amp;w=975&amp;h=548&amp;crop=1 975w, https://media.telemundoboston.com/2021/11/FDFnkHOXMAAHMaV.jpg?quality=85&amp;strip=all&amp;fit=1511%2C850&amp;w=1175&amp;h=661&amp;crop=1 1175w, https://media.telemundoboston.com/2021/11/FDFnkHOXMAAHMaV.jpg?quality=85&amp;strip=all&amp;fit=1511%2C850&amp;w=1375&amp;h=773&amp;crop=1 1375w, https://media.telemundoboston.com/2021/11/FDFnkHOXMAAHMaV.jpg?quality=85&amp;strip=all&amp;fit=1511%2C850&amp;w=1575&amp;h=886&amp;crop=1 1575w, https://media.telemundoboston.com/2021/11/FDFnkHOXMAAHMaV.jpg?quality=85&amp;strip=all&amp;fit=1511%2C850&amp;w=1775&amp;h=998&amp;crop=1 1775w"
			sizes="(max-width: 768px) 100vw, (max-width: 1200px) calc(100vw - 350px), 850px"
			src="https://media.telemundoboston.com/2021/11/FDFnkHOXMAAHMaV.jpg?quality=85&#038;strip=all&#038;resize=320%2C180"
			alt=""
		/>
	</div>
	</figure>
				<div class="article-content rich-text">
					
					
<p>Los bomberos están trabajando para determinar la causa de un incendio que estalló en un estudio de yoga en West Roxbury el lunes por la mañana.</p>

<p>Los bomberos de Boston tuvieron que abrir el techo del edificio y expulsar el humo denso. Los equipos encontraron fuego intenso cuando llegaron al lugar alrededor de la 1 a.m. del lunes. El estudio está ubicado en un edificio comercial de un piso en 1524 VFW Parkway en West Roxbury.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-nueva-inglaterra/id898810079">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostations.telemundoboston&amp;hl=es">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<p>El fuego se limitó a un solo negocio. Los bomberos todavía estaban buscando puntos calientes el lunes por la mañana.</p>

<p>Nadie salió herido. No se dispuso de más información hasta el momento.</p>

<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="en" dir="ltr">There are no injuries to report. BFD-FIU on scene to determine the cause of the fire. Detail companies will remain to overhaul and check for hot spots. <a href="https://t.co/HnFRTalkFy">pic.twitter.com/HnFRTalkFy</a></p>&mdash; Boston Fire Dept. (@BostonFire) <a href="https://twitter.com/BostonFire/status/1455058036125544449?ref_src=twsrc%5Etfw">November 1, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>

									</div>
								<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundonuevainglaterra.com/tag/west-roxbury/">West Roxbury</a><a class="article-tags__tag" href="https://www.telemundonuevainglaterra.com/tag/massachusetts/">Massachusetts</a><a class="article-tags__tag" href="https://www.telemundonuevainglaterra.com/tag/incendio/">Incendio</a><a class="article-tags__tag" href="https://www.telemundonuevainglaterra.com/tag/estudio-de-yoga/">Estudio de Yoga</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fnoticias%2Flocal%2Fbomberos-combaten-llamas-en-estudio-de-yoga-en-west-roxbury%2F2157865%2F&#038;Bomberos%20combaten%20llamas%20en%20estudio%20de%20yoga%20en%20West%20Roxbury?_osource=db_npd_tlmd_wneu_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Bomberos%20combaten%20llamas%20en%20estudio%20de%20yoga%20en%20West%20Roxbury&#038;url=https%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fnoticias%2Flocal%2Fbomberos-combaten-llamas-en-estudio-de-yoga-en-west-roxbury%2F2157865%2F?_osource=db_npd_tlmd_wneu_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Bomberos%20combaten%20llamas%20en%20estudio%20de%20yoga%20en%20West%20Roxbury%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fnoticias%2Flocal%2Fbomberos-combaten-llamas-en-estudio-de-yoga-en-west-roxbury%2F2157865%2F?_osource=db_npd_tlmd_wneu_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
						_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
					};
	</script>
			<div
			id="mobile-native-below-article"
			data-react-component="NativeSponsor"
			data-title="Native Sponsor"
			data-include-sponsored="true"
			data-beforetext="Presented By"
		>
		</div>
					</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_182" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_182', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Boston, MA"></div>
	<a class="weather-module__conditions" href="https://www.telemundonuevainglaterra.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="2201"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_813" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_813', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-11" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_337" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_337', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1158099599" class="module-civicScience" data-tgtid="a7dbb0b0-30e5-5cc4-adc5-c3e6b52ead5f"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_861" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_861', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_308" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_308', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_383" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_383', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundonuevainglaterra.com/" class="site-footer__logo">
					<img
						src="https://media.telemundoboston.com/2021/10/TLMD_NI_On_Light@3x.png?fit=435%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Nueva Inglaterra"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/TelemundoNI/" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/@TelemundoNI" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/telemundoni" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-main-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1957380" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1957380"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-1957378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957378"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-2010650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2010650"><a href="/noticias/local/connecticut/">Connecticut</a></li>
<li id="menu-item-1957377" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1957377"><a href="/noticias/local/massachusetts/">Massachusetts</a></li>
<li id="menu-item-1957386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957386"><a href="/noticias/local/rhode-island/">Rhode Island</a></li>
<li id="menu-item-1957383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957383"><a href="/noticias/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-2014840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2014840"><a href="/especiales/se-habla-espanol/">Se Habla Español</a></li>
<li id="menu-item-2014843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2014843"><a href="/especiales/herencia-hispana/">Herencia Hispana</a></li>
<li id="menu-item-1957374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957374"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2010652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2010652"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-1957379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957379"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1957382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957382"><a href="/noticias/mundo/">Mundo</a></li>
</ul><ul id="menu-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1957331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1957331"><a href="https://publicfiles.fcc.gov/tv-profile/wneu/">WNEU Public Inspection File</a></li>
<li id="menu-item-2088608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2088608"><a href="https://publicfiles.fcc.gov/tv-profile/wrdm-cd">WRDM Public Inspection File</a></li>
<li id="menu-item-2088610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2088610"><a href="https://publicfiles.fcc.gov/tv-profile/wriw-cd">WRIW Public Inspection File</a></li>
<li id="menu-item-2079364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2079364"><a href="https://www.telemundonuevainglaterra.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1957332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1957332"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Nueva_Inglaterra/">Política de Privacidad</a></li>
<li id="menu-item-2004243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2004243"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Nueva_Inglaterra/">No venda mi información personal</a></li>
<li id="menu-item-1957334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1957334"><a href="mailto:WNEUViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Publicidad con nosotros</a></li>
<li id="menu-item-1957346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1957346"><a href="https://www.telemundonuevainglaterra.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1957347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1957347"><a href="https://www.telemundonuevainglaterra.com/wneu-informacion-de-empleos-2/">WNEU INFORMACIÓN DE EMPLEOS</a></li>
<li id="menu-item-2001520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2001520"><a href="https://www.telemundonuevainglaterra.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2058658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2058658"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Nueva_Inglaterra">Aviso de California</a></li>
<li id="menu-item-1957333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1957333"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2021 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundonuevainglaterra.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "local";
		_sf_async_config.authors  = "TELEMUNDO NUEVA INGLATERRA";
		_sf_async_config.title    = "Bomberos combaten llamas en estudio de yoga en West Roxbury";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
		var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
		usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
		csUCFR= '1YNN' === usPrivacy ? '': '0',
		_comscore = _comscore || [];
		_comscore.push({
			c1: "2",
			c2: "6035083",
			cs_ucfr: csUCFR,
		});
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			var loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2157865' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			'tb_loader_script');

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-wneu\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundonuevainglaterra.com/noticias/local/bomberos-combaten-llamas-en-estudio-de-yoga-en-west-roxbury/2157865/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundonuevainglaterra.com/">
					<img
						src="https://media.telemundoboston.com/2021/10/TLMD_NI_On_Light@3x.png?fit=435%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Nueva Inglaterra"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundonuevainglaterra.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Conoce al Equipo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundonuevainglaterra.com/Conectate/">
					Conoce al Equipo				</a>
							<a data-lid="Noticias Locales" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticias Locales				</a>
							<a data-lid="Massachusetts" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/local/massachusetts/">
					Massachusetts				</a>
							<a data-lid="Connecticut" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/local/connecticut/">
					Connecticut				</a>
							<a data-lid="Rhode Island" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/local/rhode-island/">
					Rhode Island				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a data-lid="Cierre de Escuelas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/el-tiempo/cierre-de-escuelas/">
					Cierre de Escuelas				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a data-lid="Enfoque" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/enfoque/">
					Enfoque				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a data-lid="EEUU" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/eeuu/">
					EEUU				</a>
							<a data-lid="Puerto Rico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/puerto-rico/">
					Puerto Rico				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="Desocupar Los Albergues" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/desocupar-los-albergues/">
					Desocupar Los Albergues				</a>
							<a data-lid="Premio Amigos de Mascotas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/amigos-de-mascotas/">
					Premio Amigos de Mascotas				</a>
							<a data-lid="Salud" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/salud/">
					Salud				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="Deportes" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a data-lid="Guía de Programación" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundonuevainglaterra.com/en-vivo/">
					Guía de Programación				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="WNEU Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/wneu/">
					WNEU Public Inspection File				</a>
							<a data-lid="Accesibilidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/accesibilidad-de-wnew-wriw-y-wrdm/">
					Accesibilidad				</a>
							<a data-lid="Empleos WNEU" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/wneu-informacion-de-empleos/">
					Empleos WNEU				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/terminos-de-servicio-de-telemundo/">
					Términos de Servicio				</a>
							<a data-lid="Política de privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica/">
					Política de privacidad				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/boletin-electronico/">
					Boletín Electrónico				</a>
							<a data-lid="Descarga nuestra app" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/plataformas/">
					Descarga nuestra app				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/TelemundoNI/" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/@TelemundoNI" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/telemundoni" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/Conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundonuevainglaterra.com/_static/??-eJydzkEOwiAQheELWbDtQGFhvIHxCjBAJAHGlKnG21sXHkDX78+XJ5/3AalxbCz5FmvssnkcOjvO1CSW/Fn8lkuQ2Lus1PlK9624VUzH6JZk02LBpNHMkzEgam5iDw/yRzgRcVxFCHPyAKgVojbOjtqH/83yoo0v7iFg/2rRo1M7aryGGPyXPdfTqGcFoCbQb8qGXtA=' type='text/css' media='all' />
<script src='https://www.telemundonuevainglaterra.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.telemundonuevainglaterra.com/wp-includes/js/dist/i18n.min.js?ver=4ab02c8fd541b8cfb8952fe260d21f16' id='wp-i18n-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundonuevainglaterra.com/wp-includes/js/dist/url.min.js?ver=d80b474ffb72c3b6933165cc1b3419f6' id='wp-url-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-includes/js/dist/hooks.min.js?ver=63769290dead574c40a54748f22ada71' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundonuevainglaterra.com/wp-includes/js/dist/api-fetch.min.js?ver=0bb73d10eeea78a4d642cdd686ca7f59' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/common.fcc9123f27fb3d49cde8.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.87a2ab5dafb347c6e53b.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/global.bcb1820db513d54e4c74.bundle.min.js?ver=1.0.2' id='nbc-global-js-js'></script>
<script async src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/article.ec150080dec29a6c96b7.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/analytics.9ba537a09f8b0b5ceac2.bundle.min.js?ver=1.0.2' id='nbc-analytics-js-js'></script>
<script id='nbc-analytics-js-js-after'>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</script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.6' id='sharethrough-js'></script>
<script async src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/nativeSponsor.fbecc9b3c34c4c72b2c5.bundle.min.js?ver=1.0.2' id='nbc-native-sponsor-js'></script>
<script async src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.57fd800295608226f92a.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/articleContent.002368ae3a0d6363e579.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-includes/js/wp-embed.min.js?ver=5.5.6' id='wp-embed-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/mostPopular.24581aafd2c2eedb4e36.bundle.min.js?ver=1.0.2' id='nbc-most-popular-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/civicScience.4db1dfb9fe92d553e9e3.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://stats.wp.com/e-202144.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596364',post:'2157865',tz:'-4',srv:'www.telemundonuevainglaterra.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596364', '2157865' ]);
</script>

</body>
</html>
