<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">
		<title>Dos personas heridas tras incendio en compañía en Meriden &#8211; Telemundo Nueva Inglaterra</title>
<link rel="preload" href="https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin /><link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Nueva Inglaterra &raquo; Feed" href="https://www.telemundonuevainglaterra.com/?rss=y" />
<link rel='stylesheet' id='all-css-0' href='https://www.telemundonuevainglaterra.com/_static/??-eJydzEkOAiEQQNEL2QwFRcvCeBaqACVhMILx+urCA+j6/zz5vG08+kp9yXVNLU3Zibe5wiqjS67lU+hRapQ8p+TR2ugCUOnIlFxEF1BrFb0RrXTxfg7yR/NSB4UqXAbIaP1OOVrHx4wO/zbDfRWuSYD1qKzddyClLBAril/03E7agfFoUOELk99abA==' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type='text/javascript' src='https://www.telemundonuevainglaterra.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1k9M0c1JrEwtKtbNS0rWz0IWSEkr0Msq1tEnSRdQh32uraGZoZmBpbGpkWUWAPIhKYE='></script>
<link rel="https://api.w.org/" href="https://www.telemundonuevainglaterra.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundonuevainglaterra.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundonuevainglaterra.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.5" />
<link rel="canonical" href="https://www.telemundonuevainglaterra.com/noticias/local/dos-personas-heridas-tras-incendio-en-compania-en-meriden/2126068/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundonuevainglaterra.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fnoticias%2Flocal%2Fdos-personas-heridas-tras-incendio-en-compania-en-meriden%2F2126068%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundonuevainglaterra.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fnoticias%2Flocal%2Fdos-personas-heridas-tras-incendio-en-compania-en-meriden%2F2126068%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundoboston.com/2019/09/Bostonv2-1.png?resize=1440%2C415&quality=85&strip=all'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundoboston.com/2019/09/Bostonv2-1.png?resize=1440%2C415&quality=85&strip=all'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundoboston.com/2019/09/Bostonv2-1.png?resize=1440%2C415&quality=85&strip=all'); }
	}
</style>
<script>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</script><meta property="og:site_name" content="Telemundo Nueva Inglaterra" /><meta name="google-site-verification" content="8pTRmr8JheK3WnXo8L7mWrcH4vCnrWf6AHIkAgw_KEU" /><meta property="fb:app_id" content="342515639259748" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@@TelemundoNI" /><meta name="twitter:creator" content="@@TelemundoNI" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/TelemundoNI/" /><meta name="description" content="Dos personas resultaron heridas y fueron llevadas al centro de quemados de Bridgeport después de un incendio en una empresa de galvanoplastia en Meriden el..." /><meta property="og:description" content="Dos personas resultaron heridas y fueron llevadas al centro de quemados de Bridgeport después de un incendio en una empresa de galvanoplastia en Meriden el lunes. No hay información disponible sobre sus condiciones. Los funcionarios del hospital dijeron que están en la sala de emergencias, donde están siendo evaluados. Los equipos respondieron a una instalación de cromado en Pratt Street…" /><meta name="twitter:description" content="Dos personas resultaron heridas y fueron llevadas al centro de quemados de Bridgeport después de un incendio en una empresa de galvanoplastia en Meriden el lunes. No hay información disponible sobre sus condiciones. Los funcionarios del hospital dijeron que están en la sala de emergencias, donde están siendo evaluados. Los equipos respondieron a una instalación de cromado en Pratt Street…" /><meta property="og:title" content="Dos personas heridas tras incendio en compañía en Meriden" /><meta name="twitter:title" content="Dos personas heridas tras incendio en compañía en Meriden" /><meta name="keywords" content="DEEP, Incendio, Meriden" /><meta property="og:url" content="https://www.telemundonuevainglaterra.com/noticias/local/dos-personas-heridas-tras-incendio-en-compania-en-meriden/2126068/" /><meta name="twitter:url" content="https://www.telemundonuevainglaterra.com/noticias/local/dos-personas-heridas-tras-incendio-en-compania-en-meriden/2126068/" /><meta name="sailthru.title" content="Dos personas heridas tras incendio en compañía en Meriden" /><meta name="sailthru.description" content="Dos personas resultaron heridas y fueron llevadas al centro de quemados de Bridgeport después de un incendio en una empresa de galvanoplastia en Meriden el..." /><meta name="sailthru.tags" content="DEEP, Incendio, Meriden" /><meta name="sailthru.tags" content="DEEP, Incendio, Meriden" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2021-06-21T16:24:03+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://i1.wp.com/media.telemundoboston.com/2021/06/Possible-Acid-Gas-Leak-on-Pratt-Street-in-Meriden.jpg?fit=1200%2C675&#038;quality=85&#038;resize=1200%2C675&#038;strip=all&#038;ssl=1" /><meta name="twitter:image" content="https://i1.wp.com/media.telemundoboston.com/2021/06/Possible-Acid-Gas-Leak-on-Pratt-Street-in-Meriden.jpg?fit=1200%2C675&#038;quality=85&#038;resize=1200%2C675&#038;strip=all&#038;ssl=1" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundonuevainglaterra.com\/noticias\/local\/dos-personas-heridas-tras-incendio-en-compania-en-meriden\/2126068\/","headline":"Dos personas heridas tras incendio en compa\u00f1\u00eda en Meriden","datePublished":"2021-06-21T16:24:03","dateModified":"2021-06-21T16:24:09","description":"Dos personas resultaron heridas y fueron llevadas al centro de quemados de Bridgeport despu\u00e9s de un incendio en una empresa de galvanoplastia en Meriden el\u2026","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"DEEP, Incendio, Meriden","publisher":{"@type":"Organization","name":"Telemundo Nueva Inglaterra","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundoboston.com\/wp-content\/uploads\/2019\/09\/light_amp_wneu.png","width":160}},"image":{"@type":"ImageObject","height":478,"url":"https:\/\/media.telemundoboston.com\/2021\/06\/Possible-Acid-Gas-Leak-on-Pratt-Street-in-Meriden.jpg?quality=85&strip=all&crop=0px%2C0px%2C0px%2C0px&resize=850%2C478","width":850},"author":{"@type":"Person","name":"Telemundo Nueva Inglaterra"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/wneu\/noticias\/local\/connecticut","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/wneu\/noticias\/local\/connecticut","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/wneu\/noticias\/local\/connecticut","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/wneu\/noticias\/local\/connecticut","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/wneu\/noticias\/local\/connecticut","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/wneu_mobileweb\/noticias\/local\/connecticut","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/wneu_mobileweb\/noticias\/local\/connecticut","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/wneu_mobileweb\/noticias\/local\/connecticut","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundonuevainglaterra.com");
				googletag.pubads().setTargeting("pageid", "10262126068");
				googletag.pubads().setTargeting("pageid2", "10262126068");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "local");
				googletag.pubads().setTargeting("call", "WNEU");
				googletag.pubads().setTargeting("region", "boston");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,local,connecticut,deep,incendio,meriden");
				googletag.pubads().setTargeting("gpt2", "WNEU");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,local");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundonuevainglaterra.com/noticias/local/dos-personas-heridas-tras-incendio-en-compania-en-meriden/2126068/?amp"><link rel="icon" href="https://media.telemundoboston.com/2019/09/cropped-TLMD_Nueva-Inglaterra.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundoboston.com/2019/09/cropped-TLMD_Nueva-Inglaterra.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundoboston.com/2019/09/cropped-TLMD_Nueva-Inglaterra.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundoboston.com/2019/09/cropped-TLMD_Nueva-Inglaterra.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2126068 single-format-standard station-telemundo wneu has-featured-image short-hero">
	<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundonuevainglaterra.com/">
						<img
							src="https://media.telemundoboston.com/2021/04/Nueva-Inglaterra@3x-1.png?fit=102%2C120&#038;quality=85&#038;strip=all"
							alt="Telemundo Nueva Inglaterra"
							loading="lazy"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundonuevainglaterra.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Noticias Locales" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent" href="/noticias/local/">Noticias Locales</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
<a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundonuevainglaterra.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Destino Tokio" data-lpos="trending-stories-module" href="https://www.telemundonuevainglaterra.com/noticias/local/destino-tokio-el-sueno-olimpico-de-atletas-hispanos/2112153/" class="site-header__trending-nav-item">Destino Tokio</a>
					<a data-lid="Planifica tu vacuna" data-lpos="trending-stories-module" href="https://www.telemundonuevainglaterra.com/noticias/local/telemundo-lanza-herramienta-digital-para-que-planifiques-tu-vacuna-contra-el-covid-19/2099836/" class="site-header__trending-nav-item">Planifica tu vacuna</a>
					<a data-lid="Telemundo 24/7" data-lpos="trending-stories-module" href="https://www.telemundonuevainglaterra.com/?s=%E2%80%9Ctelemundo+24%2F7%E2%80%9C" class="site-header__trending-nav-item">Telemundo 24/7</a>
					<a data-lid="Telemundo en tu comunidad" data-lpos="trending-stories-module" href="https://www.telemundonuevainglaterra.com/especiales/telemundo-en-tu-comunidad/" class="site-header__trending-nav-item">Telemundo en tu comunidad</a>
					<a data-lid="Descarga nuestra app" data-lpos="trending-stories-module" href="https://www.telemundonuevainglaterra.com/plataformas/" class="site-header__trending-nav-item">Descarga nuestra app</a>
					<a data-lid="Charla con Telemundo" data-lpos="trending-stories-module" href="https://www.telemundonuevainglaterra.com/tag/charla-con-telemundo/" class="site-header__trending-nav-item">Charla con Telemundo</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="2201">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2126068" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundonuevainglaterra.com/tag/incendio/">Incendio</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Dos personas heridas tras incendio en compañía en Meriden	</h1>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
		
							<span class="time-wrap">
				<time class="entry-date published" datetime="2021-06-21T20:24:03-04:00">Hace 1 hora </time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2021-06-21T16:24:09-04:00">Actualizado hace 1 hora</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fnoticias%2Flocal%2Fdos-personas-heridas-tras-incendio-en-compania-en-meriden%2F2126068%2F&#038;Dos%20personas%20heridas%20tras%20incendio%20en%20compa%C3%B1%C3%ADa%20en%20Meriden?_osource=db_npd_tlmd_wneu_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Dos%20personas%20heridas%20tras%20incendio%20en%20compa%C3%B1%C3%ADa%20en%20Meriden&#038;url=https%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fnoticias%2Flocal%2Fdos-personas-heridas-tras-incendio-en-compania-en-meriden%2F2126068%2F?_osource=db_npd_tlmd_wneu_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Dos%20personas%20heridas%20tras%20incendio%20en%20compa%C3%B1%C3%ADa%20en%20Meriden%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fnoticias%2Flocal%2Fdos-personas-heridas-tras-incendio-en-compania-en-meriden%2F2126068%2F?_osource=db_npd_tlmd_wneu_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
	</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<div class="image-container">
		<img
			loading="lazy"
			srcset="https://media.telemundoboston.com/2021/06/Possible-Acid-Gas-Leak-on-Pratt-Street-in-Meriden.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=375&amp;h=211&amp;crop=1 375w, https://media.telemundoboston.com/2021/06/Possible-Acid-Gas-Leak-on-Pratt-Street-in-Meriden.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=575&amp;h=323&amp;crop=1 575w, https://media.telemundoboston.com/2021/06/Possible-Acid-Gas-Leak-on-Pratt-Street-in-Meriden.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=775&amp;h=436&amp;crop=1 775w, https://media.telemundoboston.com/2021/06/Possible-Acid-Gas-Leak-on-Pratt-Street-in-Meriden.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=975&amp;h=548&amp;crop=1 975w, https://media.telemundoboston.com/2021/06/Possible-Acid-Gas-Leak-on-Pratt-Street-in-Meriden.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=1175&amp;h=661&amp;crop=1 1175w, https://media.telemundoboston.com/2021/06/Possible-Acid-Gas-Leak-on-Pratt-Street-in-Meriden.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=1375&amp;h=773&amp;crop=1 1375w, https://media.telemundoboston.com/2021/06/Possible-Acid-Gas-Leak-on-Pratt-Street-in-Meriden.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=1575&amp;h=886&amp;crop=1 1575w, https://media.telemundoboston.com/2021/06/Possible-Acid-Gas-Leak-on-Pratt-Street-in-Meriden.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=1775&amp;h=998&amp;crop=1 1775w"
			sizes="(max-width: 768px) 100vw, (max-width: 1200px) calc(100vw - 350px), 850px"
			src="https://media.telemundoboston.com/2021/06/Possible-Acid-Gas-Leak-on-Pratt-Street-in-Meriden.jpg?quality=85&#038;strip=all&#038;crop=0px%2C0px%2C0px%2C0px&#038;resize=320%2C180"
			alt="Firetrucks and other emergency vehicles on Pratt Street in Meriden."
		/>
	</div>
	</figure>
				<div class="article-content rich-text">
					
					
<p>Dos personas resultaron heridas y fueron llevadas al centro de quemados de Bridgeport después de un incendio en una empresa de galvanoplastia en Meriden el lunes. No hay información disponible sobre sus condiciones. Los funcionarios del hospital dijeron que están en la sala de emergencias, donde están siendo evaluados.</p>

<p>Los equipos respondieron a una instalación de cromado en Pratt Street en Meriden alrededor de las 10:50 a.m. después de recibir un informe de una lesión industrial y encontraron un incendio en progreso.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-nueva-inglaterra/id898810079">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostations.telemundoboston&amp;hl=es">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<p>Las autoridades dijeron que el fuego estaba contenido.</p>
<div class="recirc-module">
	<h3 class="recirc__heading">Local</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Mass. 48 nuevos casos de COVID, 5 nuevas muertes" href="https://www.telemundonuevainglaterra.com/noticias/local/mass-48-nuevos-casos-de-covid-5-nuevas-muertes/2126118/">
							<img class="post__image" srcset="https://media.telemundoboston.com/2019/09/Massachusetts-Coronavirus-Map-1.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundoboston.com/2019/09/Massachusetts-Coronavirus-Map-1.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundoboston.com/2019/09/Massachusetts-Coronavirus-Map-1.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundoboston.com/2019/09/Massachusetts-Coronavirus-Map-1.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Massachusetts" class="post__tag" href="https://www.telemundonuevainglaterra.com/tag/massachusetts/">Massachusetts</a>
																			<span class="post__date post__date--has-category">
								Hace 9 min 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Mass. 48 nuevos casos de COVID, 5 nuevas muertes" class="post__title--link" href="https://www.telemundonuevainglaterra.com/noticias/local/mass-48-nuevos-casos-de-covid-5-nuevas-muertes/2126118/">
								Mass. 48 nuevos casos de COVID, 5 nuevas muertes							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Policía: Adolescente se ahoga en lago luego de usar un columpio de cuerdas" href="https://www.telemundonuevainglaterra.com/noticias/local/policia-adolescente-se-ahoga-en-lago-luego-de-usar-un-columpio-de-cuerdas/2126103/">
							<img class="post__image" srcset="https://media.telemundoboston.com/2020/07/dallas-police-lights-generic.png?resize=200%2C113&amp;quality=85&amp;strip=all 200w, https://media.telemundoboston.com/2020/07/dallas-police-lights-generic.png?resize=400%2C225&amp;quality=85&amp;strip=all 400w, https://media.telemundoboston.com/2020/07/dallas-police-lights-generic.png?resize=600%2C338&amp;quality=85&amp;strip=all 600w, " src="https://media.telemundoboston.com/2020/07/dallas-police-lights-generic.png?resize=600%2C338&#038;quality=85&#038;strip=all" alt="" sizes="200px" loading="lazy" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="New Hampshire" class="post__tag" href="https://www.telemundonuevainglaterra.com/tag/new-hampshire/">New Hampshire</a>
																			<span class="post__date post__date--has-category">
								Hace 17 min 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Policía: Adolescente se ahoga en lago luego de usar un columpio de cuerdas" class="post__title--link" href="https://www.telemundonuevainglaterra.com/noticias/local/policia-adolescente-se-ahoga-en-lago-luego-de-usar-un-columpio-de-cuerdas/2126103/">
								Policía: Adolescente se ahoga en lago luego de usar un columpio de cuerdas							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Cuando estalló el incendio, el edificio estaba ocupado, dijeron las autoridades.</p>

<p>Las dos personas que resultaron heridas fueron trasladadas al centro de quemados en Bridgeport para ser evaluadas, según los bomberos.</p>

<p>Se trajo ayuda mutua de varios departamentos para combatir el fuego y cubrir el resto de la ciudad. También se convocó a equipos de materiales peligrosos, agregaron los funcionarios.</p>

<p>Los bomberos creen que será un proceso largo y metódico extinguir el fuego y que la limpieza llevará aún más tiempo.</p>

									</div>
								<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundonuevainglaterra.com/tag/incendio/">Incendio</a><a class="article-tags__tag" href="https://www.telemundonuevainglaterra.com/tag/meriden/">Meriden</a><a class="article-tags__tag" href="https://www.telemundonuevainglaterra.com/tag/deep/">DEEP</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fnoticias%2Flocal%2Fdos-personas-heridas-tras-incendio-en-compania-en-meriden%2F2126068%2F&#038;Dos%20personas%20heridas%20tras%20incendio%20en%20compa%C3%B1%C3%ADa%20en%20Meriden?_osource=db_npd_tlmd_wneu_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Dos%20personas%20heridas%20tras%20incendio%20en%20compa%C3%B1%C3%ADa%20en%20Meriden&#038;url=https%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fnoticias%2Flocal%2Fdos-personas-heridas-tras-incendio-en-compania-en-meriden%2F2126068%2F?_osource=db_npd_tlmd_wneu_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Dos%20personas%20heridas%20tras%20incendio%20en%20compa%C3%B1%C3%ADa%20en%20Meriden%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fnoticias%2Flocal%2Fdos-personas-heridas-tras-incendio-en-compania-en-meriden%2F2126068%2F?_osource=db_npd_tlmd_wneu_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="mobile-native-below-article" data-react-component="NativeSponsor" data-title="Native Sponsor" data-include-sponsored="true" data-beforetext="Presented By"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_516" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_516', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Boston, MA"></div>
	<a class="weather-module__conditions" href="https://www.telemundonuevainglaterra.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="2201"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_405" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_405', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-11" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_649" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_649', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1158099599" class="module-civicScience" data-tgtid="a7dbb0b0-30e5-5cc4-adc5-c3e6b52ead5f"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_150" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_150', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_558" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_558', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_242" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_242', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundonuevainglaterra.com/" class="site-footer__logo">
					<img
						src="https://media.telemundoboston.com/2021/04/Nueva-Inglaterra@3x.png?fit=102%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Nueva Inglaterra"
						loading="lazy"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/TelemundoNI/" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/@TelemundoNI" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/telemundoni" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-main-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1957380" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1957380"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-1957378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957378"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-2010650" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2010650"><a href="/noticias/local/connecticut/">Connecticut</a></li>
<li id="menu-item-1957377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957377"><a href="/noticias/local/massachusetts/">Massachusetts</a></li>
<li id="menu-item-1957386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957386"><a href="/noticias/local/rhode-island/">Rhode Island</a></li>
<li id="menu-item-1957383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957383"><a href="/noticias/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-2014840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2014840"><a href="/especiales/se-habla-espanol/">Se Habla Español</a></li>
<li id="menu-item-2014843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2014843"><a href="/especiales/herencia-hispana/">Herencia Hispana</a></li>
<li id="menu-item-1957374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957374"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2010652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2010652"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-1957379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957379"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1957382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957382"><a href="/noticias/mundo/">Mundo</a></li>
</ul><ul id="menu-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1957331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1957331"><a href="https://publicfiles.fcc.gov/tv-profile/wneu/">WNEU Public Inspection File</a></li>
<li id="menu-item-2088608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2088608"><a href="https://publicfiles.fcc.gov/tv-profile/wrdm-cd">WRDM Public Inspection File</a></li>
<li id="menu-item-2088610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2088610"><a href="https://publicfiles.fcc.gov/tv-profile/wriw-cd">WRIW Public Inspection File</a></li>
<li id="menu-item-2079364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2079364"><a href="https://www.telemundonuevainglaterra.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1957332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1957332"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Nueva_Inglaterra/">Política de Privacidad</a></li>
<li id="menu-item-2004243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2004243"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Nueva_Inglaterra/">No venda mi información personal</a></li>
<li id="menu-item-1957334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1957334"><a href="mailto:WNEUViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Publicidad con nosotros</a></li>
<li id="menu-item-1957346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1957346"><a href="https://www.telemundonuevainglaterra.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1957347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1957347"><a href="https://www.telemundonuevainglaterra.com/wneu-informacion-de-empleos-2/">WNEU INFORMACIÓN DE EMPLEOS</a></li>
<li id="menu-item-2001520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2001520"><a href="https://www.telemundonuevainglaterra.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2058658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2058658"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Nueva_Inglaterra">Aviso de California</a></li>
<li id="menu-item-1957333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1957333"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2021 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "telemundonuevainglaterra.com";
			_sf_async_config.uid      = 61937;
			_sf_async_config.sections = "local";
			_sf_async_config.authors  = "";
			_sf_async_config.title    = "Dos personas heridas tras incendio en compa\u00f1\u00eda en Meriden";
			
			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6035083" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		window._taboola = window._taboola || [];
		window._newsroom = window._newsroom || [];

		var taboola_config = {};

		taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2126068' );
		taboola_config['tracking'] = '_osource=taboola-recirc';
		_taboola.push(taboola_config);

		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/nbcots-network/loader.js');

		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		"\/\/c2.taboola.com\/nr\/nbcots-wneu\/newsroom.js");
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundonuevainglaterra.com/noticias/local/dos-personas-heridas-tras-incendio-en-compania-en-meriden/2126068/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundonuevainglaterra.com/">
					<img
						src="https://media.telemundoboston.com/2021/04/Nueva-Inglaterra@3x.png?fit=102%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Nueva Inglaterra"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundonuevainglaterra.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Conoce al Equipo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundonuevainglaterra.com/Conectate/">
					Conoce al Equipo				</a>
							<a data-lid="Noticias Locales" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticias Locales				</a>
							<a data-lid="Massachusetts" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/local/massachusetts/">
					Massachusetts				</a>
							<a data-lid="Connecticut" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/local/connecticut/">
					Connecticut				</a>
							<a data-lid="Rhode Island" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/local/rhode-island/">
					Rhode Island				</a>
							<a data-lid="Decisión 2020" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/decision/">
					Decisión 2020				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a data-lid="Cierre de Escuelas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/el-tiempo/cierre-de-escuelas/">
					Cierre de Escuelas				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a data-lid="Enfoque" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/enfoque/">
					Enfoque				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a data-lid="EEUU" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/eeuu/">
					EEUU				</a>
							<a data-lid="Puerto Rico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/puerto-rico/">
					Puerto Rico				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="Salud" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/salud/">
					Salud				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="Deportes" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a data-lid="Hazte Contar" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/censo-2020/">
					Hazte Contar				</a>
							<a data-lid="Guía de Programación" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundonuevainglaterra.com/en-vivo/">
					Guía de Programación				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="WNEU Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/wneu/">
					WNEU Public Inspection File				</a>
							<a data-lid="Accesibilidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/accesibilidad-de-wnew-wriw-y-wrdm/">
					Accesibilidad				</a>
							<a data-lid="Empleos WNEU" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/wneu-informacion-de-empleos/">
					Empleos WNEU				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/terminos-de-servicio-de-telemundo/">
					Términos de Servicio				</a>
							<a data-lid="Política de privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica/">
					Política de privacidad				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/boletin-electronico/">
					Boletín Electrónico				</a>
							<a data-lid="Descarga nuestra app" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/plataformas/">
					Descarga nuestra app				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/TelemundoNI/" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/@TelemundoNI" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/telemundoni" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/Conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundonuevainglaterra.com/_static/??-eJydzlsOwiAQheENWaBAW3gw7sC4BRhnIgkXU6Yad299cAH6fP58OfJ5H6BVxsqSb1iwyxph6Bw4tSohp88St5SvEnqXpXW+tPuWwyq0wrCQp8VbR6Mz2jkrSqpiDw/yR5haY1wF+kAUCEFBpMXF3db/m/nVNj6Hh8DoxzgDqGDNpBwqC/OXPZXjOGtj7H5/egP3tl7S' type='text/css' media='all' />
<script type='text/javascript' src='https://www.telemundonuevainglaterra.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?m=1611697563g'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.telemundonuevainglaterra.com/wp-includes/js/dist/i18n.min.js?m=1620868779g'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.telemundonuevainglaterra.com/_static/??/wp-includes/js/dist/url.min.js,/wp-includes/js/dist/hooks.min.js?m=1620868779j'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundonuevainglaterra.com/wp-includes/js/dist/api-fetch.min.js?ver=e2b9d6fc95f6390f25385ee45795c3e3' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script type='text/javascript' src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/common.e66b2b12277799bd2015.bundle.min.js?m=1623348845g'></script>
<script async src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.054d94bc990ec8bb1a3d.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/global.af89b6239d679b11e089.bundle.min.js?ver=1.0.2' id='nbc-global-js-js'></script>
<script async src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/article.463c7969c957a37dfa4f.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/analytics.e6f2a2c6a46a13f51176.bundle.min.js?ver=1.0.2' id='nbc-analytics-js-js'></script>
<script id='nbc-analytics-js-js-after'>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</script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.5' id='sharethrough-js'></script>
<script async src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/nativeSponsor.717cb51173ed7e222e95.bundle.min.js?ver=1.0.2' id='nbc-native-sponsor-js'></script>
<script async src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.ce8afa43dfb4ba1f9137.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-8110937945949.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script type='text/javascript' src='https://www.telemundonuevainglaterra.com/wp-includes/js/wp-embed.min.js?m=1620868779g'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/mostPopular.12835b17470c986b0338.bundle.min.js?ver=1.0.2' id='nbc-most-popular-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/civicScience.2daf4d6cd9fb3a24bfc5.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://stats.wp.com/e-202125.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596364',post:'2126068',tz:'-4',srv:'www.telemundonuevainglaterra.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596364', '2126068' ]);
</script>

</body>
</html>
