<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Martes es el primer día de elegibilidad para menores de 5 años para recibir la vacuna COVID-19 &#8211; Telemundo Nueva Inglaterra</title>
<link rel="preload" href="https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Nueva Inglaterra &raquo; Feed" href="https://www.telemundonuevainglaterra.com/?rss=y" />
<style class="wp-asset-manager nbc-common-css" type="text/css">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</style><style class="wp-asset-manager nbc-global-css" type="text/css">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</style><link rel='stylesheet' id='all-css-0' href='https://www.telemundonuevainglaterra.com/_static/??-eJyd0EEOAiEQBMAPKewsw8AejAc/4BcYBiORBSMYv6/GxAfsubvr0Pp138dWR6pDj2taU9eV476PMHKrOpb8TfiZi+jYuw6PkWNJypKIMckSX2aDC7GxTq25qk9pp7ehp99EoTicyMJF0Pgg0YPjzTaXFm9dkReeXRJG8BCc9einzeba+ji3+7OEh4rsmQCQljATJkiz/I84rgcga3Eyi4E3rhZ9KA==' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundonuevainglaterra.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundonuevainglaterra.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundonuevainglaterra.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.9" />
<link rel="canonical" href="https://www.telemundonuevainglaterra.com/noticias/local/martes-es-el-primer-dia-de-elegibilidad-para-menores-de-5-anos-para-recibir-la-vacuna-covid-19/2210050/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundonuevainglaterra.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fnoticias%2Flocal%2Fmartes-es-el-primer-dia-de-elegibilidad-para-menores-de-5-anos-para-recibir-la-vacuna-covid-19%2F2210050%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundonuevainglaterra.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fnoticias%2Flocal%2Fmartes-es-el-primer-dia-de-elegibilidad-para-menores-de-5-anos-para-recibir-la-vacuna-covid-19%2F2210050%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><script>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</script><style type="text/css">
	.hero-background:empty.hero-loaded { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundoboston.com/2019/09/Bostonv2-1.png?resize=800%2C231&quality=85&strip=all'); }
</style>
<script>
	window.addEventListener('DOMContentLoaded', function(){
		var hero = document.querySelector('.hero-background');
		hero.classList.add('hero-loaded');
	});
</script>
<meta property="og:site_name" content="Telemundo Nueva Inglaterra" /><meta name="google-site-verification" content="8pTRmr8JheK3WnXo8L7mWrcH4vCnrWf6AHIkAgw_KEU" /><meta property="fb:app_id" content="342515639259748" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@@TelemundoNI" /><meta name="twitter:creator" content="@@TelemundoNI" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/TelemundoNI/" /><meta name="description" content="El lanzamiento de las vacunas para niños de 6 meses a 4 años será un poco diferente al lanzamiento de la vacuna para adultos hace un año y medio, y al..." /><meta property="og:description" content="Hoy es el primer día en que los niños menores de 5 años pueden recibir su primera dosis de la vacuna contra el COVID-19. Temple Beth Shalom en Needham es uno de los primeros lugares que lo administrará, en asociación con Holzman Medical Group. El lanzamiento de las vacunas para niños de 6 meses a 4 años será un poco…" /><meta name="twitter:description" content="Hoy es el primer día en que los niños menores de 5 años pueden recibir su primera dosis de la vacuna contra el COVID-19. Temple Beth Shalom en Needham es uno de los primeros lugares que lo administrará, en asociación con Holzman Medical Group. El lanzamiento de las vacunas para niños de 6 meses a 4 años será un poco…" /><meta property="og:title" content="Martes es el primer día de elegibilidad para menores de 5 años para recibir la vacuna COVID-19" /><meta name="twitter:title" content="Martes es el primer día de elegibilidad para menores de 5 años para recibir la vacuna COVID-19" /><meta name="keywords" content="Coronavirus, coronavirus en vacunados, COVID-19, covid-19 en vacunados, Delta, Massachusetts, Omicron" /><meta property="og:url" content="https://www.telemundonuevainglaterra.com/noticias/local/martes-es-el-primer-dia-de-elegibilidad-para-menores-de-5-anos-para-recibir-la-vacuna-covid-19/2210050/" /><meta name="twitter:url" content="https://www.telemundonuevainglaterra.com/noticias/local/martes-es-el-primer-dia-de-elegibilidad-para-menores-de-5-anos-para-recibir-la-vacuna-covid-19/2210050/" /><meta name="sailthru.title" content="Martes es el primer día de elegibilidad para menores de 5 años para recibir la vacuna COVID-19" /><meta name="sailthru.description" content="El lanzamiento de las vacunas para niños de 6 meses a 4 años será un poco diferente al lanzamiento de la vacuna para adultos hace un año y medio, y al..." /><meta name="sailthru.tags" content="Coronavirus, coronavirus en vacunados, COVID-19, covid-19 en vacunados, Delta, Massachusetts, Omicron" /><meta name="sailthru.tags" content="Coronavirus, coronavirus en vacunados, COVID-19, covid-19 en vacunados, Delta, Massachusetts, Omicron" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-06-21T07:47:33+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundoboston.com/2022/06/KIDS-SHOTS.jpg?quality=85&#038;strip=all&#038;fit=1200%2C675" /><meta name="twitter:image" content="https://media.telemundoboston.com/2022/06/KIDS-SHOTS.jpg?quality=85&#038;strip=all&#038;fit=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundonuevainglaterra.com\/noticias\/local\/martes-es-el-primer-dia-de-elegibilidad-para-menores-de-5-anos-para-recibir-la-vacuna-covid-19\/2210050\/","headline":"Martes es el primer d\u00eda de elegibilidad para menores de 5 a\u00f1os para recibir la vacuna COVID-19","datePublished":"2022-06-21T07:47:33","dateModified":"2022-06-21T07:42:29","description":"El lanzamiento de las vacunas para ni\u00f1os de 6 meses a 4 a\u00f1os ser\u00e1 un poco diferente al lanzamiento de la vacuna para adultos hace un a\u00f1o y medio, y al\u2026","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Coronavirus, coronavirus en vacunados, COVID-19, covid-19 en vacunados, Delta, Massachusetts, Omicron","publisher":{"@type":"Organization","name":"Telemundo Nueva Inglaterra","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundoboston.com\/wp-content\/uploads\/2022\/05\/amp_square_wneu.png","width":160}},"image":{"@type":"ImageObject","height":478,"url":"https:\/\/media.telemundoboston.com\/2022\/06\/KIDS-SHOTS.jpg?quality=85&strip=all&resize=850%2C478","width":850},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundonuevainglaterra.com\/noticias\/local\/martes-es-el-primer-dia-de-elegibilidad-para-menores-de-5-anos-para-recibir-la-vacuna-covid-19\/2210050\/","description":"Hoy es el primer d\u00eda en que los ni\u00f1os menores de 5 a\u00f1os pueden recibir su primera dosis de la vacuna contra el COVID-19. Temple Beth Shalom en Needham es uno de los primeros lugares que lo administrar\u00e1, en asociaci\u00f3n con Holzman Medical Group. El lanzamiento de las vacunas para ni\u00f1os de 6 meses a 4 a\u00f1os ser\u00e1 un poco&#8230;","duration":"PT02M45S","name":"Martes es el primer d\u00eda de elegibilidad para menores de 5 a\u00f1os para recibir la vacuna COVID-19","thumbnailUrl":"https:\/\/media.telemundoboston.com\/2022\/06\/KIDS-SHOTS.jpg?quality=85&strip=all&resize=850%2C478","uploadDate":"2022-06-21T07:47:33"},"author":{"@type":"Person","name":"TELEMUNDO NUEVA INGLATERRA"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">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</script>
			<link rel="amphtml" href="https://www.telemundonuevainglaterra.com/noticias/local/martes-es-el-primer-dia-de-elegibilidad-para-menores-de-5-anos-para-recibir-la-vacuna-covid-19/2210050/?amp"><link rel="icon" href="https://media.telemundoboston.com/2019/09/cropped-TLMD_Nueva-Inglaterra.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundoboston.com/2019/09/cropped-TLMD_Nueva-Inglaterra.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundoboston.com/2019/09/cropped-TLMD_Nueva-Inglaterra.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundoboston.com/2019/09/cropped-TLMD_Nueva-Inglaterra.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2210050 single-format-standard station-telemundo wneu has-featured-image short-hero">
	<div id="leaderboard" class="leaderboard-ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundonuevainglaterra.com/">
						<img src="https://media.telemundoboston.com/2021/10/TLMD_NI_On_Dark-@3x.png?fit=435%2C120&#038;quality=85&#038;strip=all&#038;w=145&#038;h=40" srcset="https://media.telemundoboston.com/2021/10/TLMD_NI_On_Dark-@3x.png?fit=435%2C120&amp;quality=85&amp;strip=all&amp;w=145&amp;h=40 1x, https://media.telemundoboston.com/2021/10/TLMD_NI_On_Dark-@3x.png?fit=435%2C120&amp;quality=85&amp;strip=all&amp;w=290&amp;h=80 2x, https://media.telemundoboston.com/2021/10/TLMD_NI_On_Dark-@3x.png?fit=435%2C120&amp;quality=85&amp;strip=all&amp;w=435&amp;h=120 3x" alt="Telemundo Nueva Inglaterra" height="40" width="145" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundonuevainglaterra.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Noticias Locales" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent" href="/noticias/local/">Noticias Locales</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Deportes" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/deportes/">Deportes</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundonuevainglaterra.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Eventos y Festivales" data-lpos="trending-stories-module" href="https://www.telemundonuevainglaterra.com/especiales/eventos/" class="site-header__trending-nav-item">Eventos y Festivales</a>
					<a data-lid="Un Café Con" data-lpos="trending-stories-module" href="https://www.telemundonuevainglaterra.com/tag/un-cafe-con/" class="site-header__trending-nav-item">Un Café Con</a>
					<a data-lid="¡Descarga Nuestra Aplicación!" data-lpos="trending-stories-module" href="https://www.telemundonuevainglaterra.com/noticias/local/telemundo-nueva-inglaterra-aplicacion-app-noticias-el-tiempo/2132291/" class="site-header__trending-nav-item">¡Descarga Nuestra Aplicación!</a>
					<a data-lid="Enfoque" data-lpos="trending-stories-module" href="/especiales/enfoque/" class="site-header__trending-nav-item">Enfoque</a>
					<a data-lid="Planifica Tu Voto" data-lpos="trending-stories-module" href="https://www.telemundonuevainglaterra.com/noticias/eeuu/telemundo-planifica-tu-voto-herramienta-digital-electoral-informacion-elecciones-estados-unidos/2185850/" class="site-header__trending-nav-item">Planifica Tu Voto</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="2201">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2210050" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundonuevainglaterra.com/tag/covid-19/">COVID-19</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Martes es el primer día de elegibilidad para menores de 5 años para recibir la vacuna COVID-19	</h1>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundonuevainglaterra.com?s=Autor%3A%20%22TELEMUNDO%20NUEVA%20INGLATERRA%22">TELEMUNDO NUEVA INGLATERRA</a>							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-06-21T11:47:33-04:00">Hace 2 horas </time>						<span class="meta-dot">&bull;</span>
					<time class="entry-date updated" datetime="2022-06-21T07:42:29-04:00">Actualizado hace 2 horas</time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fnoticias%2Flocal%2Fmartes-es-el-primer-dia-de-elegibilidad-para-menores-de-5-anos-para-recibir-la-vacuna-covid-19%2F2210050%2F&#038;Martes%20es%20el%20primer%20d%C3%ADa%20de%20elegibilidad%20para%20menores%20de%205%20a%C3%B1os%20para%20recibir%20la%20vacuna%20COVID-19?_osource=db_npd_tlmd_wneu_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Martes%20es%20el%20primer%20d%C3%ADa%20de%20elegibilidad%20para%20menores%20de%205%20a%C3%B1os%20para%20recibir%20la%20vacuna%20COVID-19&#038;url=https%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fnoticias%2Flocal%2Fmartes-es-el-primer-dia-de-elegibilidad-para-menores-de-5-anos-para-recibir-la-vacuna-covid-19%2F2210050%2F?_osource=db_npd_tlmd_wneu_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Martes%20es%20el%20primer%20d%C3%ADa%20de%20elegibilidad%20para%20menores%20de%205%20a%C3%B1os%20para%20recibir%20la%20vacuna%20COVID-19%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fnoticias%2Flocal%2Fmartes-es-el-primer-dia-de-elegibilidad-para-menores-de-5-anos-para-recibir-la-vacuna-covid-19%2F2210050%2F?_osource=db_npd_tlmd_wneu_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media video-lead">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:0,&quot;nbc_primary_tag_id&quot;:0,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_WNEU\/564\/351\/16971720412.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_WNEU\/564\/351\/16971720412-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;66hDX9J_KBS_&quot;,&quot;mpx_download_pid_high&quot;:&quot;TeepdN5MM2n_&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;ufW5z1qVpK_v&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundoboston.com\/2022\/06\/16971720412-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;5IwrY_8hz1Yd&quot;,&quot;pid_streaming_web_medium&quot;:&quot;DYFZZbqh7Pu5&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;WNEU&quot;,&quot;video_captions&quot;:&quot;Array&quot;,&quot;video_id&quot;:&quot;2044995139893_851&quot;,&quot;video_length&quot;:&quot;165266&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;4fKF_Pq0tXiZ&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;asz8uUcz28_H&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;ufW5z1qVpK_v&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2044995139893&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Los niños de 6 meses o más son elegibles para vacunarse en Massachusetts"
	data-vidcid="1:26:2209987"
	data-vidurl="https://www.telemundonuevainglaterra.com/noticias/local/los-ninos-de-6-meses-o-mas-son-elegibles-para-vacunarse-en-massachusetts/2209987/"
			data-islead="true"
		data-catnames="{&quot;1643&quot;:&quot;Salud&quot;,&quot;54&quot;:&quot;Noticias&quot;,&quot;67000&quot;:&quot;Coronavirus&quot;,&quot;55&quot;:&quot;Local&quot;,&quot;68&quot;:&quot;Massachusetts&quot;}"
	data-tagnames="{&quot;21582&quot;:&quot;Charlie Baker&quot;,&quot;62807&quot;:&quot;Coronavirus&quot;,&quot;112281&quot;:&quot;coronavirus en vacunados&quot;,&quot;66065&quot;:&quot;COVID-19&quot;,&quot;111640&quot;:&quot;covid-19 en vacunados&quot;,&quot;71608&quot;:&quot;Delta&quot;,&quot;23074&quot;:&quot;Karyn Polito&quot;,&quot;42382&quot;:&quot;Massachusetts&quot;,&quot;76146&quot;:&quot;Moderna&quot;,&quot;133613&quot;:&quot;Omicron&quot;,&quot;95445&quot;:&quot;PFIZER-BIONTECH&quot;,&quot;59029&quot;:&quot;salud&quot;,&quot;77942&quot;:&quot;vacuna contra el COVID-19&quot;,&quot;151037&quot;:&quot;VACUNA EN NI\u00d1OS&quot;}"
	data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}"
			data-autoplay="true"
				data-cplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="&lt;p&gt;A partir de este martes las vacunas estaran disponibles para los niños elegibles menores de 5 años. La vacuna de Pfizer consta de tres dosis pediátricas, mientras que la vacuna de Moderna consta de dos dosis pediátricas.&lt;/p&gt;
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><span class="icon icon-times"></span></button>
			</figure>
</div>
									<div class="article-content rich-text">
									
					
<p>Hoy es el primer día en que los niños menores de 5 años pueden recibir su primera dosis de la vacuna contra el COVID-19.</p>

<p>Temple Beth Shalom en Needham es uno de los primeros lugares que lo administrará, en asociación con Holzman Medical Group.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-nueva-inglaterra/id898810079">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostations.telemundoboston&amp;hl=es">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<p>El lanzamiento de las vacunas para niños de 6 meses a 4 años será un poco diferente al lanzamiento de la vacuna para adultos hace un año y medio, y al lanzamiento de la vacuna para niños mayores de 5 años hace siete meses. El estado coordinó el pedido anticipado de vacunas para clínicas y consultorios de pediatras, mientras que las farmacias volverán a recibir sus viales a través del programa federal.</p>

<p>Pero el lugar donde vacune a su hijo probablemente dependerá de su edad. La mayoría de las farmacias solo vacunarán a niños mayores de 3 años, mientras que Minute Clinics puede vacunar a partir de los 18 meses. Querrá consultar con el consultorio del pediatra de su hijo, donde se alienta a las familias a recibir estas vacunas, especialmente a los más pequeños en este grupo de edad.</p>

<p>Los padres también tendrán que sopesar la decisión de recibir la vacuna Moderna de dos inyecciones o la vacuna Pfizer de tres inyecciones.</p>

<p>“Hemos estado analizando todos los consejos, creo que Moderna son dos que son más convenientes, pero Pfizer durará más, así que creo honestamente que elegiremos lo que esté disponible antes”, dijo Melissa Wong, una madre.</p>

<p>“Lo ideal sería dos inyecciones porque son menos viajes al médico y, en caso de que no salga bien, será menos traumático, pero creo que con nuestro bebé las tres están bien porque ella no sabe y no le causa tanta ansiedad como lo haría en los niños un poco mayores”, dijo Samantha Burns, una madre.</p>
<div class="recirc-module">
	<h3 class="recirc__heading">Local</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="COVID-19: Massachusetts  anuncia la posibilidad de vacunar a los niños de 6 meses o más" href="https://www.telemundonuevainglaterra.com/noticias/local/massachusetts/covid-19-massachusetts-anuncia-la-posibilidad-de-vacunar-a-los-ninos-de-6-meses-o-mas/2209972/">
														<img alt="" class="post__image" srcset="https://media.telemundoboston.com/2022/06/GettyImages-1389964175.jpg?quality=85&amp;strip=all&amp;fit=4903%2C3203&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundoboston.com/2022/06/GettyImages-1389964175.jpg?quality=85&amp;strip=all&amp;fit=4903%2C3203&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundoboston.com/2022/06/GettyImages-1389964175.jpg?quality=85&amp;strip=all&amp;fit=4903%2C3203&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundoboston.com/2022/06/GettyImages-1389964175.jpg?quality=85&amp;strip=all&amp;fit=4903%2C3203&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundoboston.com/2022/06/GettyImages-1389964175.jpg?quality=85&amp;strip=all&amp;fit=4903%2C3203&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundoboston.com/2022/06/GettyImages-1389964175.jpg?quality=85&amp;strip=all&amp;fit=4903%2C3203&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundoboston.com/2022/06/GettyImages-1389964175.jpg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="VACUNA EN NIÑOS" class="post__tag" href="https://www.telemundonuevainglaterra.com/tag/vacuna-en-ninos/">VACUNA EN NIÑOS</a>
																			<span class="post__date post__date--has-category">
								Hace 17 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="COVID-19: Massachusetts  anuncia la posibilidad de vacunar a los niños de 6 meses o más" class="post__title--link" href="https://www.telemundonuevainglaterra.com/noticias/local/massachusetts/covid-19-massachusetts-anuncia-la-posibilidad-de-vacunar-a-los-ninos-de-6-meses-o-mas/2209972/">
								COVID-19: Massachusetts  anuncia la posibilidad de vacunar a los niños de 6 meses o más							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Mujer es apuñalada mortalmente en Lawrence" href="https://www.telemundonuevainglaterra.com/noticias/local/massachusetts/mujer-es-apunalada-mortalmente-en-lawrence/2209960/">
														<img alt="" class="post__image" srcset="https://media.telemundoboston.com/2022/06/Patrulla-e1654187088363.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundoboston.com/2022/06/Patrulla-e1654187088363.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundoboston.com/2022/06/Patrulla-e1654187088363.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundoboston.com/2022/06/Patrulla-e1654187088363.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundoboston.com/2022/06/Patrulla-e1654187088363.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundoboston.com/2022/06/Patrulla-e1654187088363.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundoboston.com/2022/06/Patrulla-e1654187088363.jpg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Asesinato en Lawrence" class="post__tag" href="https://www.telemundonuevainglaterra.com/tag/asesinato-en-lawrence/">Asesinato en Lawrence</a>
																			<span class="post__date post__date--has-category">
								Hace 19 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Mujer es apuñalada mortalmente en Lawrence" class="post__title--link" href="https://www.telemundonuevainglaterra.com/noticias/local/massachusetts/mujer-es-apunalada-mortalmente-en-lawrence/2209960/">
								Mujer es apuñalada mortalmente en Lawrence							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Además de llamar al consultorio del pediatra de su hijo o consultar su farmacia local, también puede buscar citas en el sitio web de Vaxfinder esta mañana.</p>

<p>En Connecticut, se llevará a cabo una clínica en la biblioteca de Windsor de 10 a. m. a 2 p. m. No es necesaria una cita.</p>

<p>Los centros médicos y pediatras del área pronto también estarán ofreciendo las vacunas.</p>

									</div>
												<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundonuevainglaterra.com/tag/covid-19/">COVID-19</a><a class="article-tags__tag" href="https://www.telemundonuevainglaterra.com/tag/massachusetts/">Massachusetts</a><a class="article-tags__tag" href="https://www.telemundonuevainglaterra.com/tag/coronavirus/">Coronavirus</a><a class="article-tags__tag" href="https://www.telemundonuevainglaterra.com/tag/omicron/">Omicron</a><a class="article-tags__tag" href="https://www.telemundonuevainglaterra.com/tag/delta/">Delta</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fnoticias%2Flocal%2Fmartes-es-el-primer-dia-de-elegibilidad-para-menores-de-5-anos-para-recibir-la-vacuna-covid-19%2F2210050%2F&#038;Martes%20es%20el%20primer%20d%C3%ADa%20de%20elegibilidad%20para%20menores%20de%205%20a%C3%B1os%20para%20recibir%20la%20vacuna%20COVID-19?_osource=db_npd_tlmd_wneu_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Martes%20es%20el%20primer%20d%C3%ADa%20de%20elegibilidad%20para%20menores%20de%205%20a%C3%B1os%20para%20recibir%20la%20vacuna%20COVID-19&#038;url=https%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fnoticias%2Flocal%2Fmartes-es-el-primer-dia-de-elegibilidad-para-menores-de-5-anos-para-recibir-la-vacuna-covid-19%2F2210050%2F?_osource=db_npd_tlmd_wneu_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Martes%20es%20el%20primer%20d%C3%ADa%20de%20elegibilidad%20para%20menores%20de%205%20a%C3%B1os%20para%20recibir%20la%20vacuna%20COVID-19%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fnoticias%2Flocal%2Fmartes-es-el-primer-dia-de-elegibilidad-para-menores-de-5-anos-para-recibir-la-vacuna-covid-19%2F2210050%2F?_osource=db_npd_tlmd_wneu_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				article: 'auto',
				url: ''
			});
						_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
						_taboola.push({
				flush: true
			});
		};
	</script>
			<div
			id="mobile-native-below-article"
			data-react-component="NativeSponsor"
			data-title="Native Sponsor"
			data-include-sponsored="true"
			data-beforetext="Presented By"
		>
		</div>
					</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular">		<div class="most-popular__header">
			<h3 class="widget-title">Lo más popular</h3>
			<div class="sponsored-ad-container">
				<div id="div-gpt-ad-logo_trending" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_trending', format: 'logo', targeting: {"slot":"logo","pos":"logo"} });
			</script>			</div>
		</div>
		<ul class="most-popular__posts-list">
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="¿Qué está pasando? Se disparan las cancelaciones de vuelos en EEUU"
							href="https://www.telemundonuevainglaterra.com/noticias/eeuu/que-esta-pasando-se-disparan-las-cancelaciones-de-vuelos-en-eeuu/2209469/"
						>
							<img
								class="post__image"
								src="https://media.telemundoboston.com/2022/06/GettyImages-1370191203-e1655466288358.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="¿Qué está pasando? Se disparan las cancelaciones de vuelos en EEUU"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="Cancelaciones de vuelos"
									href="https://www.telemundonuevainglaterra.com/tag/cancelaciones-de-vuelos/"
								>
									Cancelaciones de vuelos								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="¿Qué está pasando? Se disparan las cancelaciones de vuelos en EEUU"
								href="https://www.telemundonuevainglaterra.com/noticias/eeuu/que-esta-pasando-se-disparan-las-cancelaciones-de-vuelos-en-eeuu/2209469/"
							>
								¿Qué está pasando? Se disparan las cancelaciones de vuelos en EEUU							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Se hunde icónico restaurante flotante Jumbo en Hong Kong"
							href="https://www.telemundonuevainglaterra.com/fotosyvideos/se-hunde-iconico-restaurante-flotante-jumbo-en-hong-kong/2210032/"
						>
							<img
								class="post__image"
								src="https://media.telemundoboston.com/2022/06/a15e96d812f79f33ddc324d17ea31621d35dad97w.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="Se hunde icónico restaurante flotante Jumbo en Hong Kong"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="Restaurante flotante Jumbo"
									href="https://www.telemundonuevainglaterra.com/tag/restaurante-flotante-jumbo/"
								>
									Restaurante flotante Jumbo								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Se hunde icónico restaurante flotante Jumbo en Hong Kong"
								href="https://www.telemundonuevainglaterra.com/fotosyvideos/se-hunde-iconico-restaurante-flotante-jumbo-en-hong-kong/2210032/"
							>
								Se hunde icónico restaurante flotante Jumbo en Hong Kong							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Mujer es apuñalada mortalmente en Lawrence"
							href="https://www.telemundonuevainglaterra.com/noticias/local/massachusetts/mujer-es-apunalada-mortalmente-en-lawrence/2209960/"
						>
							<img
								class="post__image"
								src="https://media.telemundoboston.com/2022/06/Patrulla-e1654187088363.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="Mujer es apuñalada mortalmente en Lawrence"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="Asesinato en Lawrence"
									href="https://www.telemundonuevainglaterra.com/tag/asesinato-en-lawrence/"
								>
									Asesinato en Lawrence								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Mujer es apuñalada mortalmente en Lawrence"
								href="https://www.telemundonuevainglaterra.com/noticias/local/massachusetts/mujer-es-apunalada-mortalmente-en-lawrence/2209960/"
							>
								Mujer es apuñalada mortalmente en Lawrence							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Gobernador declara Juneteenth como feriado legal en Connecticut"
							href="https://www.telemundonuevainglaterra.com/noticias/local/gobernador-declara-juneteenth-como-feriado-legal-en-connecticut/2204259/"
						>
							<img
								class="post__image"
								src="https://media.telemundoboston.com/2022/04/hartford-capitol-generic.png?resize=100%2C56&#038;quality=85&#038;strip=all"
								alt="Gobernador declara Juneteenth como feriado legal en Connecticut"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__category">
								<a
									data-lpos="most-popular"
									data-lid="Juneteenth"
									href="https://www.telemundonuevainglaterra.com/tag/juneteenth/"
								>
									Juneteenth								</a>
							</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Gobernador declara Juneteenth como feriado legal en Connecticut"
								href="https://www.telemundonuevainglaterra.com/noticias/local/gobernador-declara-juneteenth-como-feriado-legal-en-connecticut/2204259/"
							>
								Gobernador declara Juneteenth como feriado legal en Connecticut							</a>
						</div>
											</div>
				</li>
							<li class="most-popular__post">
					<div class="post__image__wrap">
												<a
							data-lpos="most-popular"
							data-lid="Cómo Encontrar el Pediatra Adecuado Para Su Familia Con Los Médicos de ProHealth Physicians"
							href="https://www.telemundonuevainglaterra.com/entretenimiento/acceso-total/como-encontrar-el-pediatra-adecuado-para-su-familia-con-los-medicos-de-prohealth-physicians/2155247/"
						>
							<img
								class="post__image"
								src="https://media.telemundoboston.com/2021/10/ACCESO-PROHEALTH-PEDIATRICS-FEATURE-ONLY.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
								alt="Cómo Encontrar el Pediatra Adecuado Para Su Familia Con Los Médicos de ProHealth Physicians"
								loading="lazy"
							/>
						</a>
											</div>

					<div class="post__content">
													<h4 class="post__sponsor">Auspiciado</h4>
												<div class="post__title">
							<a
								data-lpos="most-popular"
								data-lid="Cómo Encontrar el Pediatra Adecuado Para Su Familia Con Los Médicos de ProHealth Physicians"
								href="https://www.telemundonuevainglaterra.com/entretenimiento/acceso-total/como-encontrar-el-pediatra-adecuado-para-su-familia-con-los-medicos-de-prohealth-physicians/2155247/"
							>
								Cómo Encontrar el Pediatra Adecuado Para Su Familia Con Los Médicos de ProHealth Physicians							</a>
						</div>
													<div class="most-popular__presented_by">
								Promoción de Integrations – Nueva Inglaterra							</div>
											</div>
				</li>
								</ul>
		</section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_730" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_730', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Boston, MA"></div>
	<a class="weather-module__conditions" href="https://www.telemundonuevainglaterra.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="2201"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_470" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_470', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-11" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_298" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_298', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1158099599" class="module-civicScience" data-tgtid="a7dbb0b0-30e5-5cc4-adc5-c3e6b52ead5f"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_977" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_977', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_235" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_235', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_261" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_261', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundonuevainglaterra.com/" class="site-footer__logo">
					<img
						src="https://media.telemundoboston.com/2021/10/TLMD_NI_On_Light@3x.png?fit=435%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Nueva Inglaterra"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/TelemundoNI/" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/@TelemundoNI" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/telemundoni" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-main-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1957380" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1957380"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-1957378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957378"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-2010650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2010650"><a href="/noticias/local/connecticut/">Connecticut</a></li>
<li id="menu-item-1957377" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1957377"><a href="/noticias/local/massachusetts/">Massachusetts</a></li>
<li id="menu-item-1957386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957386"><a href="/noticias/local/rhode-island/">Rhode Island</a></li>
<li id="menu-item-1957383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957383"><a href="/noticias/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-2014840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2014840"><a href="/especiales/se-habla-espanol/">Se Habla Español</a></li>
<li id="menu-item-2014843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2014843"><a href="/especiales/herencia-hispana/">Herencia Hispana</a></li>
<li id="menu-item-1957374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957374"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2010652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2010652"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-1957379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957379"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1957382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957382"><a href="/noticias/mundo/">Mundo</a></li>
</ul><ul id="menu-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1957331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1957331"><a href="https://publicfiles.fcc.gov/tv-profile/WNEU">WNEU Public Inspection File</a></li>
<li id="menu-item-2088608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2088608"><a href="https://publicfiles.fcc.gov/tv-profile/wrdm-cd">WRDM Public Inspection File</a></li>
<li id="menu-item-2088610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2088610"><a href="https://publicfiles.fcc.gov/tv-profile/wriw-cd">WRIW Public Inspection File</a></li>
<li id="menu-item-2079364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2079364"><a href="https://www.telemundonuevainglaterra.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1957332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1957332"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Nueva_Inglaterra/">Política de Privacidad</a></li>
<li id="menu-item-2004243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2004243"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Nueva_Inglaterra/">No venda mi información personal</a></li>
<li id="menu-item-1957334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1957334"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundonuevainglaterra&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Publicidad con nosotros</a></li>
<li id="menu-item-1957346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1957346"><a href="https://www.telemundonuevainglaterra.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1957347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1957347"><a href="https://www.telemundonuevainglaterra.com/wneu-informacion-de-empleos-2/">WNEU INFORMACIÓN DE EMPLEOS</a></li>
<li id="menu-item-2001520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2001520"><a href="https://www.telemundonuevainglaterra.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2058658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2058658"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Nueva_Inglaterra">Aviso de California</a></li>
<li id="menu-item-1957333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1957333"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">Opciones de anuncios</a></li>
<li id="menu-item-2198745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2198745"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundonuevainglaterra&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Anúnciate con nosotros / Advertise with us</a></li>
<li id="menu-item-2202267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2202267"><a href="https://www.telemundonuevainglaterra.com/accesibilidad-de-wnew-wriw-y-wrdm/">Accesibilidad</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundonuevainglaterra.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "local";
		_sf_async_config.authors  = "TELEMUNDO NUEVA INGLATERRA";
		_sf_async_config.title    = "Martes es el primer d\u00eda de elegibilidad para menores de 5 a\u00f1os para recibir la vacuna COVID-19";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2210050' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-wneu\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundonuevainglaterra.com/noticias/local/martes-es-el-primer-dia-de-elegibilidad-para-menores-de-5-anos-para-recibir-la-vacuna-covid-19/2210050/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundonuevainglaterra.com/">
					<img
						src="https://media.telemundoboston.com/2021/10/TLMD_NI_On_Light@3x.png?fit=435%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Nueva Inglaterra"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundonuevainglaterra.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Conoce al Equipo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundonuevainglaterra.com/Conectate/">
					Conoce al Equipo				</a>
							<a data-lid="Noticias Locales" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticias Locales				</a>
							<a data-lid="Massachusetts" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/local/massachusetts/">
					Massachusetts				</a>
							<a data-lid="Connecticut" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/local/connecticut/">
					Connecticut				</a>
							<a data-lid="Rhode Island" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/local/rhode-island/">
					Rhode Island				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a data-lid="Cierre de Escuelas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/el-tiempo/cierre-de-escuelas/">
					Cierre de Escuelas				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a data-lid="Enfoque" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/enfoque/">
					Enfoque				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a data-lid="EEUU" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/eeuu/">
					EEUU				</a>
							<a data-lid="Puerto Rico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/puerto-rico/">
					Puerto Rico				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="Desocupar Los Albergues" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/desocupar-los-albergues/">
					Desocupar Los Albergues				</a>
							<a data-lid="Premio Amigos de Mascotas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/amigos-de-mascotas/">
					Premio Amigos de Mascotas				</a>
							<a data-lid="Salud" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/salud/">
					Salud				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="Deportes" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a data-lid="Guía de Programación" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundonuevainglaterra.com/en-vivo/">
					Guía de Programación				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="WNEU Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/wneu/">
					WNEU Public Inspection File				</a>
							<a data-lid="Accesibilidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/accesibilidad-de-wnew-wriw-y-wrdm/">
					Accesibilidad				</a>
							<a data-lid="Empleos WNEU" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/wneu-informacion-de-empleos/">
					Empleos WNEU				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/terminos-de-servicio-de-telemundo/">
					Términos de Servicio				</a>
							<a data-lid="Política de privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica/">
					Política de privacidad				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/boletin-electronico/">
					Boletín Electrónico				</a>
							<a data-lid="Descarga nuestra app" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/plataformas/">
					Descarga nuestra app				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/TelemundoNI/" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/@TelemundoNI" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/telemundoni" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/Conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundonuevainglaterra.com/_static/??-eJydkDsOgzAQRC8U/Ik/4CJKnSZXiNbrRSCBjbAJ4vYBTpCkmmLmvWL4OlWYYqFYeOlopMyjxyoXKH2KHIf+aPzSD4FjzrxNqdDMyDmD5EEH7x0RWEtXNvaR7ZsL/9U5bGkpT3gzh4C6BtsoQFTSX00j/9auBPtsfuxMZkJDaERrQ2iMlrVog6q/NZ+Jp3MaYKP5lcf9hu5g7+NNWmO0UE7JD0bQdmg=' type='text/css' media='all' />
<script src='https://www.telemundonuevainglaterra.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script defer src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.telemundonuevainglaterra.com/wp-includes/js/dist/i18n.min.js?ver=4ab02c8fd541b8cfb8952fe260d21f16' id='wp-i18n-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundonuevainglaterra.com/wp-includes/js/dist/url.min.js?ver=d80b474ffb72c3b6933165cc1b3419f6' id='wp-url-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-includes/js/dist/hooks.min.js?ver=63769290dead574c40a54748f22ada71' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundonuevainglaterra.com/wp-includes/js/dist/api-fetch.min.js?ver=0bb73d10eeea78a4d642cdd686ca7f59' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.telemundonuevainglaterra.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "5fc911cea8" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.telemundonuevainglaterra.com/wp-admin/admin-ajax.php?action=rest-nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( {"\/nbc\/v1\/weather-alerts":{"body":[],"headers":[]}} ) );
</script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/common.437367b354409d4e77ac.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.6094cd490c241c388199.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/global.457595877dbca9ad3352.bundle.min.js?ver=1.0.2' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/article.f236bc4f1925227c12d9.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script defer src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js?ver=1.0.2' id='adobe-launch-js'></script>
<script defer src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.050bb4b1038ce0d2e825.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script defer src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.9' id='sharethrough-js'></script>
<script async src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/nativeSponsor.c848a56549895434e546.bundle.min.js?ver=1.0.2' id='nbc-native-sponsor-js'></script>
<script async src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.d5c7059c7d75fb8f3d73.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/articleContent.3f5fe9de74890486d99b.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-includes/js/wp-embed.min.js?ver=5.5.9' id='wp-embed-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/civicScience.3435258b523b047b5fa7.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://stats.wp.com/e-202225.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596364',post:'2210050',tz:'-4',srv:'www.telemundonuevainglaterra.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '165596364', '2210050' ]);
</script>

</body>
</html>
