<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Conoce a la hispana que maneja la misión especial de Artemis I &#8211; Telemundo Nueva Inglaterra</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="preload" href="https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Nueva Inglaterra &raquo; Feed" href="https://www.telemundonuevainglaterra.com/?rss=y" />
<style class="wp-asset-manager nbc-common-css" type="text/css">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</style><style class="wp-asset-manager nbc-global-css" type="text/css">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</style><link rel='stylesheet' id='all-css-0' href='https://www.telemundonuevainglaterra.com/_static/??-eJzTLy/QzcxLzilNSS3WzyrWz01NyUxMzUnNTc0rQeEU5CRWphbp5qSmJyZX6uVm5uklFxfr6OPTDpRD5sM02efaGpqZGVuYWViYGgMARQEu8Q==' type='text/css' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://www.telemundonuevainglaterra.com/_static/??-eJydzEsOAiEQRdENKf9fD4wDN+AWqIKKRBo6gnH7aowb6PG77/DXdsTeZm6Tz1te8+AN8DhmnKU3jrV8F3iWmjiOweNjFqyZeQQg4VReMEtS2hABW0tjn+jA96GX34WZ5I1wVlIyOsSEQfr9NtSO98ECBeuU1RAge6GsFSnvNtc+5rVvzxofjGywykSwbolaoCQi9YfP60k6p4NXi9BvtTZ+SQ==' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundonuevainglaterra.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundonuevainglaterra.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundonuevainglaterra.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.5" />
<link rel="canonical" href="https://www.telemundowashingtondc.com/noticias/local/conoce-a-la-hispana-que-maneja-la-mision-especial-de-artemis-i/2152162/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundonuevainglaterra.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fnoticias%2Flocal%2Fconoce-a-la-hispana-que-maneja-la-mision-especial-de-artemis-i%2F2235086%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundonuevainglaterra.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fnoticias%2Flocal%2Fconoce-a-la-hispana-que-maneja-la-mision-especial-de-artemis-i%2F2235086%2F&#038;format=xml" />
        <style>
        .getty.aligncenter {
            text-align: center;
        }
        .getty.alignleft {
            float: none;
            margin-right: 0;
        }
        .getty.alignleft > div {
            float: left;
            margin-right: 5px;
        }
        .getty.alignright {
            float: none;
            margin-left: 0;
        }
        .getty.alignright > div {
            float: right;
            margin-left: 5px;
        }
        </style>
        <style type='text/css'>img#wpstats{display:none}</style>
	<script>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</script><style type="text/css">
	.hero-background:empty.hero-loaded { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%); }
</style>
<script>
	window.addEventListener('DOMContentLoaded', function(){
		var hero = document.querySelector('.hero-background');
		hero.classList.add('hero-loaded');
	});
</script>
<meta property="og:site_name" content="Telemundo Nueva Inglaterra" /><meta name="google-site-verification" content="8pTRmr8JheK3WnXo8L7mWrcH4vCnrWf6AHIkAgw_KEU" /><meta property="fb:app_id" content="342515639259748" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@@TelemundoNI" /><meta name="twitter:creator" content="@@TelemundoNI" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/TelemundoNI/" /><meta name="description" content="A sus 12 años emigró a desde Chincha y Chilca, Perú, y el sacrificio de sus padres fue la clave para buscar mejores oportunidades." /><meta property="og:description" content="A sus 12 años emigró a desde Chincha y Chilca, Perú, y el sacrificio de sus padres fue la clave para buscar mejores oportunidades." /><meta name="twitter:description" content="A sus 12 años emigró a desde Chincha y Chilca, Perú, y el sacrificio de sus padres fue la clave para buscar mejores oportunidades." /><meta property="og:title" content="Conoce a la hispana que maneja la misión especial de Artemis I" /><meta name="twitter:title" content="Conoce a la hispana que maneja la misión especial de Artemis I" /><meta name="keywords" content="Mes de la herencia hispana, nasa" /><meta property="og:url" content="https://www.telemundonuevainglaterra.com/noticias/local/conoce-a-la-hispana-que-maneja-la-mision-especial-de-artemis-i/2235086/" /><meta name="twitter:url" content="https://www.telemundonuevainglaterra.com/noticias/local/conoce-a-la-hispana-que-maneja-la-mision-especial-de-artemis-i/2235086/" /><meta name="sailthru.title" content="Conoce a la hispana que maneja la misión especial de Artemis I" /><meta name="sailthru.description" content="A sus 12 años emigró a desde Chincha y Chilca, Perú, y el sacrificio de sus padres fue la clave para buscar mejores oportunidades." /><meta name="sailthru.tags" content="Mes de la herencia hispana, nasa" /><meta name="sailthru.tags" content="Mes de la herencia hispana, nasa" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-09-23T13:07:28+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundoboston.com/2022/09/Rosa-Avalos-la-gerente-de-mision-para-Artemis-I.jpg?quality=85&#038;strip=all&#038;fit=1200%2C675" /><meta name="twitter:image" content="https://media.telemundoboston.com/2022/09/Rosa-Avalos-la-gerente-de-mision-para-Artemis-I.jpg?quality=85&#038;strip=all&#038;fit=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundonuevainglaterra.com\/noticias\/local\/conoce-a-la-hispana-que-maneja-la-mision-especial-de-artemis-i\/2235086\/","headline":"Conoce a la hispana que maneja la misi\u00f3n especial de Artemis I","datePublished":"2022-09-23T13:07:28","dateModified":"2022-09-23T13:07:28","description":"A sus 12 a\u00f1os emigr\u00f3 a desde Chincha y Chilca, Per\u00fa, y el sacrificio de sus padres fue la clave para buscar mejores oportunidades.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Mes de la herencia hispana, nasa","publisher":{"@type":"Organization","name":"Telemundo Nueva Inglaterra","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundoboston.com\/wp-content\/uploads\/2022\/05\/amp_square_wneu.png","width":160}},"image":{"@type":"ImageObject","height":478,"url":"https:\/\/media.telemundoboston.com\/2022\/09\/Rosa-Avalos-la-gerente-de-mision-para-Artemis-I.jpg?quality=85&strip=all&resize=850%2C478","width":850},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundonuevainglaterra.com\/noticias\/local\/conoce-a-la-hispana-que-maneja-la-mision-especial-de-artemis-i\/2235086\/","description":"A sus 12 a\u00f1os emigr\u00f3 a desde Chincha y Chilca, Per\u00fa, y el sacrificio de sus padres fue la clave para buscar mejores oportunidades.","duration":"PT03M08S","name":"Conoce a la hispana que maneja la misi\u00f3n especial de Artemis I","thumbnailUrl":"https:\/\/media.telemundoboston.com\/2022\/09\/Rosa-Avalos-la-gerente-de-mision-para-Artemis-I.jpg?quality=85&strip=all&resize=850%2C478","uploadDate":"2022-09-23T13:07:28"},"author":{"@type":"Person","name":"Lilian Mass"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,250],[5,1]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([768,1],[[5,1]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/wneu\/noticias\/local","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/wneu\/noticias\/local","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/wneu\/noticias\/local","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/wneu\/noticias\/local","sizes":[[970,250],[5,1]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/wneu\/noticias\/local","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_web\/wneu\/noticias\/local","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,250],[5,1]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"mobiletopbanner":[[[768,1],[[5,1]]]],"interstitial":[[[768,1],[[1,1]]]],"olympicsbox":[[[768,1],[[300,250]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([1,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/wneu_mobileweb\/noticias\/local","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/wneu_mobileweb\/noticias\/local","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/wneu_mobileweb\/noticias\/local","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_mobile\/wneu_mobileweb\/noticias\/local","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"olympicsbox":[[[1,1],[[300,250]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundonuevainglaterra.com");
				googletag.pubads().setTargeting("pageid", "10262235086");
				googletag.pubads().setTargeting("pageid2", "10342152162");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "local");
				googletag.pubads().setTargeting("call", "WNEU");
				googletag.pubads().setTargeting("region", "boston");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,local,mes-de-la-herencia-hispana,nasa");
				googletag.pubads().setTargeting("gpt2", "WNEU");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,local");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundonuevainglaterra.com/noticias/local/conoce-a-la-hispana-que-maneja-la-mision-especial-de-artemis-i/2235086/?amp=1"><link rel="icon" href="https://media.telemundoboston.com/2019/09/cropped-TLMD_Nueva-Inglaterra.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundoboston.com/2019/09/cropped-TLMD_Nueva-Inglaterra.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundoboston.com/2019/09/cropped-TLMD_Nueva-Inglaterra.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundoboston.com/2019/09/cropped-TLMD_Nueva-Inglaterra.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2235086 single-format-standard station-telemundo wneu has-featured-image short-hero">
	<div id="leaderboard" class="leaderboard-ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundonuevainglaterra.com/">
						<img src="https://media.telemundoboston.com/2022/08/Telemundo-NE-1.png?fit=300%2C100&#038;quality=85&#038;strip=all&#038;w=120&#038;h=40" srcset="https://media.telemundoboston.com/2022/08/Telemundo-NE-1.png?fit=300%2C100&amp;quality=85&amp;strip=all&amp;w=120&amp;h=40 1x, https://media.telemundoboston.com/2022/08/Telemundo-NE-1.png?fit=300%2C100&amp;quality=85&amp;strip=all&amp;w=240&amp;h=80 2x, https://media.telemundoboston.com/2022/08/Telemundo-NE-1.png?fit=300%2C100&amp;quality=85&amp;strip=all&amp;w=360&amp;h=120 3x" alt="Telemundo Nueva Inglaterra" height="40" width="120" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundonuevainglaterra.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Noticias Locales" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent" href="/noticias/local/">Noticias Locales</a></li>
<a data-lid="Ponte al Día" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/especiales/ponte-al-dia/">Ponte al Día</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Deportes" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/deportes/">Deportes</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundonuevainglaterra.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="SUSCRÍBETE: Podcast ‘Fútbol y Soccer&#039;" data-lpos="trending-stories-module" href="https://www.telemundonuevainglaterra.com/noticias/local/podcast-futbol-y-soccer-copa-mundial-catar-2022/2233474/" class="site-header__trending-nav-item">SUSCRÍBETE: Podcast ‘Fútbol y Soccer&#039;</a>
					<a data-lid="Huracán Fiona" data-lpos="trending-stories-module" href="https://www.telemundonuevainglaterra.com/tag/huracanl-fiona/" class="site-header__trending-nav-item">Huracán Fiona</a>
					<a data-lid="La Voz del Pueblo" data-lpos="trending-stories-module" href="https://www.telemundonuevainglaterra.com/tag/la-voz-del-pueblo/" class="site-header__trending-nav-item">La Voz del Pueblo</a>
					<a data-lid="Ponte al Día" data-lpos="trending-stories-module" href="/especiales/ponte-al-dia/" class="site-header__trending-nav-item">Ponte al Día</a>
					<a data-lid="Herencia Hispana" data-lpos="trending-stories-module" href="https://www.telemundonuevainglaterra.com/tag/mes-de-la-herencia-hispana/" class="site-header__trending-nav-item">Herencia Hispana</a>
					<a data-lid="Enfoque" data-lpos="trending-stories-module" href="/especiales/enfoque/" class="site-header__trending-nav-item">Enfoque</a>
					<a data-lid="¡Descarga la App!" data-lpos="trending-stories-module" href="https://www.telemundonuevainglaterra.com/noticias/local/telemundo-nueva-inglaterra-aplicacion-app-noticias-el-tiempo/2132291/" class="site-header__trending-nav-item">¡Descarga la App!</a>
					<a data-lid="Planifica Tu Voto" data-lpos="trending-stories-module" href="https://www.telemundonuevainglaterra.com/noticias/eeuu/telemundo-planifica-tu-voto-herramienta-digital-electoral-informacion-elecciones-estados-unidos/2185850/" class="site-header__trending-nav-item">Planifica Tu Voto</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="2201">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2235086" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"><img 
				src="https://media.telemundoboston.com/2019/09/Bostonv2-1.png?resize=400%2C115&#038;quality=85&#038;strip=all"
									srcset="https://media.telemundoboston.com/2019/09/Bostonv2-1.png?resize=1440%2C415&amp;quality=85&amp;strip=all 1440w, https://media.telemundoboston.com/2019/09/Bostonv2-1.png?resize=800%2C231&amp;quality=85&amp;strip=all 800w, https://media.telemundoboston.com/2019/09/Bostonv2-1.png?resize=400%2C115&amp;quality=85&amp;strip=all 400w"
													sizes="(max-width: 400px) 100vw, (max-width: 800px) 100vw, 100vw"
								class="hero-background__img" 
				fetchpriority="high" 
			/></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundonuevainglaterra.com/tag/nasa/">nasa</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Conoce a la hispana que maneja la misión especial de Artemis I	</h1>
			<h2 class="article-subtitle">
			Ha recibido altos reconocimientos por parte de la NASA y a sus 33 años ha alcanzado cargos que pocos llegan a ocupar. 		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por Lilian Mass							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-09-23T17:07:28-04:00">Hace 1 hora </time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fnoticias%2Flocal%2Fconoce-a-la-hispana-que-maneja-la-mision-especial-de-artemis-i%2F2235086%2F&#038;Conoce%20a%20la%20hispana%20que%20maneja%20la%20misi%C3%B3n%20especial%20de%20Artemis%20I?_osource=db_npd_tlmd_wneu_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Conoce%20a%20la%20hispana%20que%20maneja%20la%20misi%C3%B3n%20especial%20de%20Artemis%20I&#038;url=https%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fnoticias%2Flocal%2Fconoce-a-la-hispana-que-maneja-la-mision-especial-de-artemis-i%2F2235086%2F?_osource=db_npd_tlmd_wneu_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Conoce%20a%20la%20hispana%20que%20maneja%20la%20misi%C3%B3n%20especial%20de%20Artemis%20I%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fnoticias%2Flocal%2Fconoce-a-la-hispana-que-maneja-la-mision-especial-de-artemis-i%2F2235086%2F?_osource=db_npd_tlmd_wneu_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media video-lead">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:0,&quot;nbc_primary_tag_id&quot;:0,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;34&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;rsn_disable_insider&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_WZDC\/707\/215\/18669803795.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_WZDC\/707\/215\/18669803795-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;SZIbWnqD0D5a&quot;,&quot;mpx_download_pid_high&quot;:&quot;1mXd2LTQhxpE&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;_On6J98JCkKk&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundoboston.com\/2022\/09\/18669803795-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;vHBN2QFG6cqt&quot;,&quot;pid_streaming_web_medium&quot;:&quot;dDvQpidzQ_f8&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KBLR&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;2076283459946_756&quot;,&quot;video_length&quot;:&quot;188989&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;QBDAZoyNWbBK&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;dZSRXEns95sz&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;_On6J98JCkKk&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2076283459946&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Conoce a la hispana que se desempeña como la gerente de misión para Artemis I"
	data-vidcid="1:34:2152126"
	data-vidurl="https://www.telemundowashingtondc.com/noticias/local/conoce-a-la-hispana-que-se-desempena-como-la-gerente-de-mision-para-artemis-i/2152126/"
			data-islead="true"
		data-catnames="{&quot;25&quot;:&quot;Noticias&quot;,&quot;26&quot;:&quot;Local&quot;}"
	data-tagnames="{&quot;90428&quot;:&quot;Artemis NASA&quot;,&quot;43854&quot;:&quot;Mes de la herencia hispana&quot;,&quot;43935&quot;:&quot;nasa&quot;}"
	data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}"
			data-autoplay="true"
				data-cplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="&lt;p&gt;Para Rosa Ávalos los límites no existen. Su determinación la ha llevado a ser la número uno en comunicaciones y Navegaciones de Vehículos espaciales en la NASA. Mira aquí su historia.&lt;/p&gt;
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><span class="icon icon-times"></span></button>
			</figure>
</div>
									<div class="article-content rich-text">
									
					
<p>Para Rosa Ávalos, los límites van más allá del cielo. Su determinación la ha llevado a ser la número uno en comunicaciones y Navegaciones de Vehículos espaciales en la Administración Nacional de Aeronáutica y el Espacio (NASA, por sus siglas en inglés).</p>

<p>“Mi nivel de responsabilidad es extremadamente alta. Estoy a cargo de las comunicaciones y navegaciones. Estamos pasando y monitoreando toda la trayectoria y si algo pasa, todo eso cae sobre mí porque eso significa que la data se ha perdido y ese es el objetivo de cualquier misión de lanzamiento de vehículo espacial o esa misión robótica: poder tener esa data de vuelta aquí a tierra”, explicó.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-nueva-inglaterra/id898810079">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostations.telemundoboston&amp;hl=es">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<p>Ávalos tiene a su cargo 50 personas y es quien da luz verde para el despegue. A sus 12 años emigró a desde Chincha y Chilca, Perú, y el sacrificio de sus padres fue la clave para buscar mejores oportunidades.</p>

<p>“Vi lo mucho que mis padres trabajan y de esa manera trataba yo siempre de esperarme en el colegio, estudiar y a la misma vez trataba de ir con ellos", detalló. </p>

<p>Sin un centavo para estudiar, se trazó una meta y la conquistó con honores. Ha recibido altos reconocimientos por parte de la NASA y a sus 33 años ha alcanzado cargos que pocos llegan a ocupar.  </p>

<p>Actualmente es la Gerente de Misión para Ártemis I: vuelo de prueba que marcará la pauta para dar paso a la misión que llevará a la primer mujer a la luna.</p>

<p>“Yo creo grandemente que cuando se le da oportunidades a cualquier ser humano podemos hacer un impacto positivo en este mundo”, finalizó Ávalos.</p>

									</div>
												<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundonuevainglaterra.com/tag/nasa/">nasa</a><a class="article-tags__tag" href="https://www.telemundonuevainglaterra.com/tag/mes-de-la-herencia-hispana/">Mes de la herencia hispana</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fnoticias%2Flocal%2Fconoce-a-la-hispana-que-maneja-la-mision-especial-de-artemis-i%2F2235086%2F&#038;Conoce%20a%20la%20hispana%20que%20maneja%20la%20misi%C3%B3n%20especial%20de%20Artemis%20I?_osource=db_npd_tlmd_wneu_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Conoce%20a%20la%20hispana%20que%20maneja%20la%20misi%C3%B3n%20especial%20de%20Artemis%20I&#038;url=https%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fnoticias%2Flocal%2Fconoce-a-la-hispana-que-maneja-la-mision-especial-de-artemis-i%2F2235086%2F?_osource=db_npd_tlmd_wneu_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Conoce%20a%20la%20hispana%20que%20maneja%20la%20misi%C3%B3n%20especial%20de%20Artemis%20I%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundonuevainglaterra.com%2Fnoticias%2Flocal%2Fconoce-a-la-hispana-que-maneja-la-mision-especial-de-artemis-i%2F2235086%2F?_osource=db_npd_tlmd_wneu_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>		<div class="taboola-container" data-ad-module>
			<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					article: 'auto',
					url: ''
				});
								_taboola.push({
					mode: 'thumbnails-e',
					container: 'taboola-below-article-thumbnails',
					placement: 'Below Article Thumbnails',
					target_type: 'mix'
				});
								_taboola.push({
					flush: true
				});
			};
		</script>
					<div
				id="mobile-native-below-article"
				data-react-component="NativeSponsor"
				data-title="Native Sponsor"
				data-include-sponsored="true"
				data-beforetext="Presented By"
			>
			</div>
			</div><!-- .taboola-container -->
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular">		<div class="most-popular__container">
			<div class="most-popular__header">
				<h3 class="widget-title">Lo más popular</h3>
				<div class="sponsored-ad-container">
					<div id="div-gpt-ad-logo_trending" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_trending', format: 'logo', targeting: {"slot":"logo","pos":"logo"} });
			</script>				</div>
			</div>
			<ul class="most-popular__posts-list">
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="‘Traumatizados’: padres describen el retiro nocturno de niños por parte del Mass. DCF"
								href="https://www.telemundonuevainglaterra.com/noticias/local/traumatizados-padres-describen-el-retiro-nocturno-de-ninos-por-parte-del-mass-dcf/2235045/"
							>
								<img
									class="post__image"
									src="https://media.telemundoboston.com/2022/09/Parents-with-kids-outside-court.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="‘Traumatizados’: padres describen el retiro nocturno de niños por parte del Mass. DCF"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Departamento de Niños y Familias"
										href="https://www.telemundonuevainglaterra.com/tag/departamento-de-ninos-y-familias/"
									>
										Departamento de Niños y Familias									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="‘Traumatizados’: padres describen el retiro nocturno de niños por parte del Mass. DCF"
									href="https://www.telemundonuevainglaterra.com/noticias/local/traumatizados-padres-describen-el-retiro-nocturno-de-ninos-por-parte-del-mass-dcf/2235045/"
								>
									‘Traumatizados’: padres describen el retiro nocturno de niños por parte del Mass. DCF								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Recursos para el ahorro de electricidad y gas"
								href="https://www.telemundonuevainglaterra.com/responde/recursos-para-el-ahorro-de-electricidad-y-gas/2234897/"
							>
								<img
									class="post__image"
									src="https://media.telemundoboston.com/2022/09/18658497980-1080pnbcstations.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Recursos para el ahorro de electricidad y gas"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Alerta al Consumidor"
										href="https://www.telemundonuevainglaterra.com/tag/alerta-al-consumidor/"
									>
										Alerta al Consumidor									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Recursos para el ahorro de electricidad y gas"
									href="https://www.telemundonuevainglaterra.com/responde/recursos-para-el-ahorro-de-electricidad-y-gas/2234897/"
								>
									Recursos para el ahorro de electricidad y gas								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Ozuna protagoniza las portadas de la revista Rolling Stone en México y Colombia"
								href="https://www.telemundonuevainglaterra.com/entretenimiento/entretenimiento-destacados/ozuna-protagoniza-las-portadas-de-la-revista-rolling-stone-en-mexico-y-colombia/2068275/"
							>
								<img
									class="post__image"
									src="https://media.telemundoboston.com/2020/09/ozuna-portada-rolling-stone-efe.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Ozuna protagoniza las portadas de la revista Rolling Stone en México y Colombia"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="música"
										href="https://www.telemundonuevainglaterra.com/tag/musica/"
									>
										música									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Ozuna protagoniza las portadas de la revista Rolling Stone en México y Colombia"
									href="https://www.telemundonuevainglaterra.com/entretenimiento/entretenimiento-destacados/ozuna-protagoniza-las-portadas-de-la-revista-rolling-stone-en-mexico-y-colombia/2068275/"
								>
									Ozuna protagoniza las portadas de la revista Rolling Stone en México y Colombia								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Impactante video: camión cae de plena autopista y estalla en llamas"
								href="https://www.telemundonuevainglaterra.com/noticias/eeuu/testigos-impactados-tras-ver-caer-camion-en-plena-autopista/2234478/"
							>
								<img
									class="post__image"
									src="https://media.telemundoboston.com/2022/09/tlmd-accidente-allen-texas-camion.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Impactante video: camión cae de plena autopista y estalla en llamas"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Accidente en Allen"
										href="https://www.telemundonuevainglaterra.com/tag/accidente-en-allen/"
									>
										Accidente en Allen									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Impactante video: camión cae de plena autopista y estalla en llamas"
									href="https://www.telemundonuevainglaterra.com/noticias/eeuu/testigos-impactados-tras-ver-caer-camion-en-plena-autopista/2234478/"
								>
									Impactante video: camión cae de plena autopista y estalla en llamas								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Cómo Encontrar el Pediatra Adecuado Para Su Familia Con Los Médicos de ProHealth Physicians"
								href="https://www.telemundonuevainglaterra.com/entretenimiento/acceso-total/como-encontrar-el-pediatra-adecuado-para-su-familia-con-los-medicos-de-prohealth-physicians/2155247/"
							>
								<img
									class="post__image"
									src="https://media.telemundoboston.com/2021/10/ACCESO-PROHEALTH-PEDIATRICS-FEATURE-ONLY.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Cómo Encontrar el Pediatra Adecuado Para Su Familia Con Los Médicos de ProHealth Physicians"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__sponsor">Auspiciado</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Cómo Encontrar el Pediatra Adecuado Para Su Familia Con Los Médicos de ProHealth Physicians"
									href="https://www.telemundonuevainglaterra.com/entretenimiento/acceso-total/como-encontrar-el-pediatra-adecuado-para-su-familia-con-los-medicos-de-prohealth-physicians/2155247/"
								>
									Cómo Encontrar el Pediatra Adecuado Para Su Familia Con Los Médicos de ProHealth Physicians								</a>
							</div>
															<div class="most-popular__presented_by">
									Promoción de Integrations – Nueva Inglaterra								</div>
													</div>
					</li>
											</ul>
		</div>
		</section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_960" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_960', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Boston, MA"></div>
	<a class="weather-module__conditions" href="https://www.telemundonuevainglaterra.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="2201"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_114" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_114', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-11" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_715" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_715', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1158099599" class="module-civicScience" data-tgtid="a7dbb0b0-30e5-5cc4-adc5-c3e6b52ead5f"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_449" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_449', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_760" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_760', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_901" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_901', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundonuevainglaterra.com/" class="site-footer__logo">
					<img
						src="https://media.telemundoboston.com/2022/08/WNEU-Web-Light_305x54-1.png?fit=305%2C54&#038;quality=85&#038;strip=all"
						alt="Telemundo Nueva Inglaterra"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/TelemundoNI/" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/@TelemundoNI" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/telemundoni" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-main-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1957380" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1957380"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-1957378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957378"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-2010650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2010650"><a href="/noticias/local/connecticut/">Connecticut</a></li>
<li id="menu-item-1957377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957377"><a href="/noticias/local/massachusetts/">Massachusetts</a></li>
<li id="menu-item-1957386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957386"><a href="/noticias/local/rhode-island/">Rhode Island</a></li>
<li id="menu-item-1957383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957383"><a href="/noticias/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-2014840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2014840"><a href="/especiales/se-habla-espanol/">Se Habla Español</a></li>
<li id="menu-item-2014843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2014843"><a href="/especiales/herencia-hispana/">Herencia Hispana</a></li>
<li id="menu-item-1957374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957374"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2010652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2010652"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-1957379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957379"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1957382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957382"><a href="/noticias/mundo/">Mundo</a></li>
</ul><ul id="menu-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1957331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1957331"><a href="https://publicfiles.fcc.gov/tv-profile/WNEU">WNEU Public Inspection File</a></li>
<li id="menu-item-2088608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2088608"><a href="https://publicfiles.fcc.gov/tv-profile/wrdm-cd">WRDM Public Inspection File</a></li>
<li id="menu-item-2088610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2088610"><a href="https://publicfiles.fcc.gov/tv-profile/wriw-cd">WRIW Public Inspection File</a></li>
<li id="menu-item-2221864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2221864"><a href="https://www.telemundonuevainglaterra.com/wneu-wrdm-wriw-accesibilidad/">Accesibilidad</a></li>
<li id="menu-item-2232773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2232773"><a href="https://www.telemundonuevainglaterra.com/wneu-informacion-de-empleos/">WNEU INFORMACIÓN DE EMPLEOS</a></li>
<li id="menu-item-2232778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2232778"><a href="https://www.telemundonuevainglaterra.com/wrdm-informacion-de-empleos/">WRDM INFORMACIÓN DE EMPLEOS</a></li>
<li id="menu-item-2079364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2079364"><a href="https://www.telemundonuevainglaterra.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1957332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1957332"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Nueva_Inglaterra/">Política de Privacidad</a></li>
<li id="menu-item-2004243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2004243"><a id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</a></li>
<li id="menu-item-1957334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1957334"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundonuevainglaterra&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Publicidad con nosotros</a></li>
<li id="menu-item-1957346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1957346"><a href="https://www.telemundonuevainglaterra.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-2001520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2001520"><a href="https://www.telemundonuevainglaterra.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2058658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2058658"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Nueva_Inglaterra">Aviso de California</a></li>
<li id="menu-item-1957333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1957333"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">Opciones de anuncios</a></li>
<li id="menu-item-2198745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2198745"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundonuevainglaterra&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Anúnciate con nosotros / Advertise with us</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

			<script
				src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js"
				id="privacyCookie"
				type="text/javascript"
				charset="UTF-8"
				ccpa-opt-out-ids="dummy"
				ccpa-opt-out-geo="US"
				ccpa-opt-out-lspa="false"
			>
			</script>
			<script
				src="https://cdn.cookielaw.org/consent/799182d6-0dde-4473-af8c-8556fc77a0de/otSDKStub.js"
				data-document-language="true"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="799182d6-0dde-4473-af8c-8556fc77a0de"
									integrity="sha384-ZiegGStHtw2zXX+Hd9IX8tTxIDTMb8FwlLNdjP0V2aK9ddQu9SYkgu3Q0U+t6ZgN"
					crossorigin="anonymous"
							>
			</script>
				<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundonuevainglaterra.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "noticias, local";
		_sf_async_config.authors  = "Lilian Mass";
		_sf_async_config.title    = "Conoce a la hispana que maneja la misi\u00f3n especial de Artemis I";
		_sf_async_config.path     = "telemundonuevainglaterra.com\/noticias\/local\/conoce-a-la-hispana-que-maneja-la-mision-especial-de-artemis-i\/2235086\/";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2235086' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-wneu\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundonuevainglaterra.com/noticias/local/conoce-a-la-hispana-que-maneja-la-mision-especial-de-artemis-i/2235086/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundonuevainglaterra.com/">
					<img
						src="https://media.telemundoboston.com/2022/08/WNEU-Web-Light_305x54-1.png?fit=305%2C54&#038;quality=85&#038;strip=all"
						alt="Telemundo Nueva Inglaterra"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundonuevainglaterra.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Conoce al Equipo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundonuevainglaterra.com/Conectate/">
					Conoce al Equipo				</a>
							<a data-lid="Noticias Locales" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticias Locales				</a>
							<a data-lid="Massachusetts" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/local/massachusetts/">
					Massachusetts				</a>
							<a data-lid="Connecticut" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/local/connecticut/">
					Connecticut				</a>
							<a data-lid="Rhode Island" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/local/rhode-island/">
					Rhode Island				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a data-lid="Cierre de Escuelas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/el-tiempo/cierre-de-escuelas/">
					Cierre de Escuelas				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a data-lid="Enfoque" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/enfoque/">
					Enfoque				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a data-lid="Contáctanos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/responde/quejas/">
					Contáctanos				</a>
							<a data-lid="EEUU" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/eeuu/">
					EEUU				</a>
							<a data-lid="Puerto Rico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/puerto-rico/">
					Puerto Rico				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="Desocupar Los Albergues" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/desocupar-los-albergues/">
					Desocupar Los Albergues				</a>
							<a data-lid="Premio Amigos de Mascotas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/amigos-de-mascotas/">
					Premio Amigos de Mascotas				</a>
							<a data-lid="Salud" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/salud/">
					Salud				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="Deportes" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="WNEU Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/wneu/">
					WNEU Public Inspection File				</a>
							<a data-lid="Accesibilidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/accesibilidad-de-wnew-wriw-y-wrdm/">
					Accesibilidad				</a>
							<a data-lid="Empleos WNEU" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/wneu-informacion-de-empleos/">
					Empleos WNEU				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/terminos-de-servicio-de-telemundo/">
					Términos de Servicio				</a>
							<a data-lid="Política de privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica/">
					Política de privacidad				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/boletin-electronico/">
					Boletín Electrónico				</a>
							<a data-lid="Descarga nuestra app" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundonuevainglaterra.com/plataformas/">
					Descarga nuestra app				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/TelemundoNI/" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/@TelemundoNI" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/telemundoni" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/Conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundonuevainglaterra.com/_static/??-eJydkE0OgjAUhC8k/actC+PajVcwj9c2kkBLaJFwewsnUFezmPm+xdBtbjDF4mOh5eUnn2nssckFypAixXE4mn4dRkcxZxpSKn4hAnVnhQquNSEoJzkzLZmGSOrmQn91jntaywPepENAZUBbCYiS96K1/G/t5qHOlntlMmEKnGVBO2dbxQ0LTppvzWfi6ZxH2P3yzFO94XWwt+nKtZbWiI7JDxtJdVI=' type='text/css' media='all' />
<script src='https://www.telemundonuevainglaterra.com/wp-content/mu-plugins/jetpack-10.9/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script defer src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://www.telemundonuevainglaterra.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundonuevainglaterra.com/wp-includes/js/dist/url.min.js?ver=9e623834b7667b522230408f099fc05f' id='wp-url-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-04-29 15:59:07+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"An unknown error occurred.":["Ha ocurrido un error desconocido."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script src='https://www.telemundonuevainglaterra.com/wp-includes/js/dist/api-fetch.min.js?ver=134e23b5f88ba06a093f9f92520a98df' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.telemundonuevainglaterra.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "849b6c2b86" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.telemundonuevainglaterra.com/wp-admin/admin-ajax.php?action=rest-nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( {"\/nbc\/v1\/weather-alerts":{"body":[{"city_name":"Nantucket County","type":"Minor","start_time":"2022-09-23T03:21:00-04:00","end_time":"2022-09-23T18:00:00-04:00","headline":"Aviso de olas altas","bulletin":"...HIGH SURF ADVISORY REMAINS IN EFFECT UNTIL 6 PM EDT THIS\nEVENING...\n\n* WHAT...Large breaking waves of 5 to 11 feet in the surf zone.\n\n* WHERE...In Massachusetts, Southern Bristol MA, Southern\nPlymouth MA, Barnstable MA, Dukes MA and Nantucket MA\nCounties. In Rhode Island, Washington RI, Newport RI and Block\nIsland RI Counties.\n\n* WHEN...Until 6 PM EDT this evening.\n\n* IMPACTS...Dangerous swimming and surfing conditions and\nlocalized beach erosion.\n\nPRECAUTIONARY\/PREPAREDNESS ACTIONS...\n\nInexperienced swimmers should remain out of the water due to\ndangerous surf conditions.\n\n&&\n\n","county_name":"Nantucket County","state_abbr":"MA","state_name":"Massachusetts","severity":4},{"city_name":"Dukes County","type":"Minor","start_time":"2022-09-23T03:21:00-04:00","end_time":"2022-09-23T18:00:00-04:00","headline":"Aviso de olas altas","bulletin":"...HIGH SURF ADVISORY REMAINS IN EFFECT UNTIL 6 PM EDT THIS\nEVENING...\n\n* WHAT...Large breaking waves of 5 to 11 feet in the surf zone.\n\n* WHERE...In Massachusetts, Southern Bristol MA, Southern\nPlymouth MA, Barnstable MA, Dukes MA and Nantucket MA\nCounties. In Rhode Island, Washington RI, Newport RI and Block\nIsland RI Counties.\n\n* WHEN...Until 6 PM EDT this evening.\n\n* IMPACTS...Dangerous swimming and surfing conditions and\nlocalized beach erosion.\n\nPRECAUTIONARY\/PREPAREDNESS ACTIONS...\n\nInexperienced swimmers should remain out of the water due to\ndangerous surf conditions.\n\n&&\n\n","county_name":"Dukes County","state_abbr":"MA","state_name":"Massachusetts","severity":4},{"city_name":"Washington County","type":"Minor","start_time":"2022-09-23T03:21:00-04:00","end_time":"2022-09-23T18:00:00-04:00","headline":"Aviso de olas altas","bulletin":"...HIGH SURF ADVISORY REMAINS IN EFFECT UNTIL 6 PM EDT THIS\nEVENING...\n\n* WHAT...Large breaking waves of 5 to 11 feet in the surf zone.\n\n* WHERE...In Massachusetts, Southern Bristol MA, Southern\nPlymouth MA, Barnstable MA, Dukes MA and Nantucket MA\nCounties. In Rhode Island, Washington RI, Newport RI and Block\nIsland RI Counties.\n\n* WHEN...Until 6 PM EDT this evening.\n\n* IMPACTS...Dangerous swimming and surfing conditions and\nlocalized beach erosion.\n\nPRECAUTIONARY\/PREPAREDNESS ACTIONS...\n\nInexperienced swimmers should remain out of the water due to\ndangerous surf conditions.\n\n&&\n\n","county_name":"Washington County","state_abbr":"RI","state_name":"Rhode Island","severity":4}],"headers":[]}} ) );
</script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/common.777b8c50ee5981288a50.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/global.31cc2e372e4678b78bc6.bundle.min.js?ver=1.0.2' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/article.0c27adc40deacaaf351a.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script defer src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js?ver=1.0.2' id='adobe-launch-js'></script>
<script defer src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.41361bee6a87fc480579.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script defer src='https://native.sharethrough.com/assets/sfp.js?ver=5.8.5' id='sharethrough-js'></script>
<script async src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/nativeSponsor.83acacc08266c246713d.bundle.min.js?ver=1.0.2' id='nbc-native-sponsor-js'></script>
<script async src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.ac61e73253c83f950d66.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/articleContent.3509075b7997136942e0.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script async src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.fe03c99fac160493faa2.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-includes/js/wp-embed.min.js?ver=5.8.5' id='wp-embed-js'></script>
<script src='https://www.telemundonuevainglaterra.com/wp-content/themes/nbc-station/client/build/js/civicScience.044be4bb123eee798039.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://stats.wp.com/e-202238.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'165596364',post:'2235086',tz:'-4',srv:'www.telemundonuevainglaterra.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '165596364', '2235086' ]);
</script>

</body>
</html>
